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About This Manual

Introduction Congratulations on your purchase of this label design software. This
software allows you to design virtually any type of labels, coupons,
tags or forms and print them to your thermal, thermal transfer, or
Windows printer. This version of the software combines exciting
new features with the established functionality and printer support
that users have come to rely on.

This manual is designed to provide you with the basic information
you need to install the software, set up a printer and create and
print a simple label. More in-depth information on these topics and
other more advanced topics can be found in the online Help.

Typographical This guide uses the following conventions to distinguish 
Conventions between different types of information:

• Terms taken from the interface itself, such as menu names,
commands and button names appear in bold.

• Keys appear in upper case, as in the following example: “Press
the SHIFT key.”

• Numbered lists indicate a procedure to follow.

• The sequence for selecting a command from a menu will be
described, but a button is also available for many functions.

• Angle brackets < > indicate system setup information that must
be entered by keyboard. Enter only the information, not the
brackets.

About Your Depending on the edition of the software you are using, 
Software different features are available. Although all features are described

in this manual, they may not be available in your edition of the
software.  
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Product Components

Your label design software is packaged with the following
components:
• CD ROM
• Documentation appropriate to the version you purchased
• A license agreement and registration card
• Software security key (for International versions only)

System Requirements

The basic software and hardware requirements needed to run the
label design software are similar to those of most 
applications running on Microsoft Windows:

• IBM-compatible PC, 486 or better
• Microsoft Windows 95, Windows 98, Windows Me, 

Windows NT 4.0, Windows 2000 or Windows XP
• 16 MB RAM with Windows 95 (32 MB recommended)
• 32 MB RAM with Windows 98 or Windows Me (64 MB 

recommended)
• 64 MB RAM with Windows NT 4.0, Windows 2000 or 

Windows XP (128 MB recommended)
• VGA monitor or better
• Hard drive with at least 25-50 MB free disk space, 

depending on the options you choose to install
• CD ROM drive

1-1
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Software Security Key 
(for International versions only)

International versions of the software include a security key that
must be installed on a PC to run the software. The security key is
a small electronic device that contains information about the
software version and the number of users that are authorized to
run the label design software. 

The software security key is easy to use—simply connect it to the
parallel port before launching the software. If a printer will be
attached to the same parallel port, connect the printer cable to the
security key. The printer may need to be powered on before the
key is recognized.

Parallel port/DB25 female connector

Figure 1 Connecting the software security key to your PC

Single User Installation

To upgrade an existing product, make sure the older version is
currently installed on your system and you have the activation
code for the upgrade.

1 Insert the CD. The CD's opening screen will appear. 
(If the CD does not automatically open, go to the 
Windows Start button / Run… dialog and type 
<Drive Letter>:\CDSetup.exe.)

2 On the opening screen of the CD, select the product 
to install and then click the Run/Install button.

The installation wizard will begin to load.

Note

Quick Start Guide
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3 The Enter Product Code screen will prompt you for 
the 25-character activation code provided on the back of 
your CD envelope or on a paper insert. The code 
may be entered with or without spaces or dashes. 
Click the Continue Install button when the code has 
been entered.

If the Continue Install button does not activate, the 
activation code is not correct.

4 Continue to follow the installation wizard until the 
install is complete.

Network Installation

Setting Up 
the Workstations

Note: It is not necessary to set up workstations if you will be
running the software as a standalone system.

In this label design software, the number of concurrent users
allowed is determined by the number of user licenses installed to
the server. Thus, the workstation portion of the program (installed
by running Workstation Setup) may be loaded on unlimited
systems, but the number of users using the program at one time
is limited by the number of user licenses installed. 

If you purchased a multiple license version of the program, the
user licenses are installed when you install the product from the
CD. If you are installing add-on licenses from a disk, simply insert
the license disk on the server PC. Run a:\setup.exe from the
Windows Start button / Run… dialog or the Windows Explorer,
and follow the prompts to install. 

Once the files from the CD have been installed to the PC
functioning as the server, the server portion of the install is
complete. You must now set up each workstation individually.

1 Before running Workstation Setup, ensure that the 
server is powered on and accessible from the 
workstations.

2 In order for the Workstation Setup to be able to install 
the setup files from the shared drive, it must have a 
mapped drive, not a UNC path, specifying the location 

of the drive.

Note
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To map a drive, right-click on the Network 
Neighborhood icon on the Windows Desktop and 
choose the Map a Network Drive… option. Choose a 
drive letter to use and specify the UNC path to the 
drive containing the program folder.

3 Specify the correct drive and path to the program 
folder and WSSetup.exe in the Windows Start button / 
Run… dialog or use the Windows Explorer to run 
WSSetup.exe and follow the prompts.

4 During the installation process you must specify if you 
want each station to be able to run as a Design and 
Print station or a Print Only station. (Setting up a 
station as Print Only will still occupy a license during 
print jobs.)

5 Finish the wizard to install the files needed for the 
workstations to be able to run the label design 
software.

Remember that upgrades are installed to the program folder on the
server. Once you have installed the upgrade on the server,
WSSetup.exe must then be run again on each workstation to
upgrade the workstations.

Viewing the Readme File
The Readme.txt file delivered and installed with the software
contains information about the most recent changes and updates
to the label design software that were made after this manual was
printed. This information supercedes what is contained in this
manual.

Registering Your Software
Registering your software makes you eligible for technical support
from your supplier and pre-release information on new products
and enhancements.  To register your software, print the online
registration form that appears during installation and fax it to the
number given on the screen OR fill out the registration card
included in the product package and return it to the address
provided.

Note

Quick Start Guide
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Technical Support
For telephone technical support contact your label design software
supplier. Online support is available free of charge at
www.teklynx.com under SUPPORT.

Help
Complete documentation is available through the online Help. Press
F1 to display the Help contents at any time or select Contents
from the program's Help menu. Context-sensitive Help is available
from within many dialog boxes by clicking the Help button.

Installing The Software
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Introduction

This chapter is designed to familiarize you with the main features
of the user interface, help you configure the interface to meet your
needs, and set up a printer in preparation for printing labels.

Starting the Program

1 On the Windows taskbar click the Start button and then 
point to Programs.

2 Locate the label design software group in the list of 
available programs and point to it using your mouse.

3 Click on the label design software listing to launch it.

Exploring the Main Window

This section presents a general overview of the main interface
elements as they appear in the main window at the beginning of a
work session.

Menu Bar The Menu Bar is composed of eight command menus: File, Edit,
View, Insert, Grid, Tools, Window and Help. 

� To open a menu:

1 Click on the menu with the left mouse button.

2 Choose the required command.

2
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Standard  The Standard Toolbar contains a variety of tool buttons that
Toolbar are used to open and save labels, print labels and control other

label design display and setup properties. Many of the Standard
Toolbar functions are also available from the File menu or Edit
menu.

New Starts the New Label 
Wizard, which allows you 
to create a new label 
design.

Open Opens an existing label 
design file.

Save Saves the currently active 
label design.

Print Displays the Print dialog, 
which allows you to select 
a print range and print the 
currently active label 
design.

Print Sample Prints one sample label or 
one page of sample labels 
for the currently active 
label design.

Print Preview Displays a preview of how 
the currently active label 
design will look when 
printed.

Cut Removes the selected 
image or images from the 
design area and places 
them on the clipboard.

Copy Copies the selected image 
or images to the clipboard.

Paste Places on the label any 
images or images currently 
on the clipboard (from a 
previous cut or copy 
command).

PurposeTool NameButton
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Undo Undo the last unsaved 
change made to the label 
design.

Redo Restore the last change 
made by using the Undo 
function.

Database Module Starts the internal 
Database Module database 
editing program.

Label Properties Displays the Label 
Properties tabs.

Zoom In Zooms in on the currently 
active label design, 
allowing you to view 
images on an enlarged 
scale.

Zoom Out Zooms out of the currently 
active label design, 
allowing a larger portion of 
the label to be viewed on 
the design screen.

Data Grid Displays a scroll list of 
records for the selected 
database file.

Add Image The Add Image Toolbar allows you to add text, bar codes,
Toolbar pictures and other images to your label design. Many of the Add

Image Toolbar functions are also available from the Insert menu.

PurposeTool NameButton
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Add Image Wizard Starts the Add Image 
Wizard, which steps you 
through the process of 
adding an image to a label 
design.

Add Text Add text to a label design.

Add Paragraph Add a paragraph to a label 
design.

Add Bar Code Add a linear bar code to a 
label design.

Add 2-Dimensional Add a 2D bar code to a  
Bar Code label design. (Not available 

in all editions of the 
program.)

Add a Shape Add a shape to a label 
design.

Add Picture Add a picture (graphic) to a 
label design.

Alignment The Alignment Toolbar allows you to quickly change the 
Toolbar placement and position of an image or group of images. An image

(or images) must be selected in order for the Alignment Toolbar
buttons to be activated.

PurposeTool NameButton
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Align Top Align selected images with 
the top-most image of 
those selected.

Align Left Align selected images with 
the left-most image of 
those selected.

Align Bottom Align selected images with 
the bottom-most image of 
those selected.

Align Right Align selected images with 
the right-most image of 
those selected.

Center Vertically Center selected images 
vertically.

Center Center selected images 
Horizontally horizontally.

Space Vertically Space selected images 
vertically.

Space Horizontally Space selected images 
horizontally.

Rotate Left Rotate selected images 90 
degrees to the left.

Rotate Right Rotate selected images 90 
degrees to the right.

Advanced Select from a variety of 
Alignment advanced alignment 

options.

PurposeTool NameButton
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Image The Image Formatting Toolbar enables you to quickly format
Formatting images that you have already added to the label design. The
Toolbar options available on this toolbar change depending on the type of

image currently selected. If no image is selected, the Image
Formatting Toolbar displays the printer that has been specified for
the label design, along with a button that takes you to the Printer
Setup dialog.

The following figure shows an example of the options available on
the Image Formatting Toolbar when a text image is selected.

Figure 2 The Image Formatting Toolbar

Errors/ The Errors/Warnings Toolbar buttons inform you of potential
Warnings problems with your design by displaying red (error) or yellow 
Tools (warning) lights next to the image in error. The Show Errors and

Show Warnings buttons must be turned on in order for the error
and warning lights to appear on the design screen.

Show Errors Displays a red light next to 
images with errors.

Show Warnings Displays a yellow light next 
to images with warnings.

PurposeTool NameButton
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Status The Status Bar is located at the bottom of the design screen.
Bar The left side of the Status Bar serves as a message area that

continually updates based on the placement or action of your
cursor. Other information status indicators displayed from left to
right include a Data Grid sort/filter status icon, error and warning
indicators (display the total number of errors and warnings),
current cursor position, snap value setting and zoom factor
percentage.

Figure 3  The Status Bar

Rotation The Rotation button      is located in the top-left corner of the
Button design area, where the two rulers meet. When designing a label

that prints sideways, the Rotation button allows you to rotate the
view of the label so you can more easily design the label in a
normal view. You can rotate the view 0, 90, 180, or 270 degrees
relative to the print orientation. This affects only the display of the
label, not printing.

Design Area The options on the View Settings tab enable you to change
Settings program settings to customize your label design environment.

Settings included on this tab include ruler markings, cursor
movement value, snap value, display of the label design grid, etc.
� To change the design area settings:

1 Select Setup from the Tools menu to display the 
Application Options tabs.

2 Click on the View Settings tab and select the appropriate 
settings.
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Design Area The options on the View Settings tab enable you to set the 
Colors colors for the design screen area and other design elements.

� To change the design area colors:

1 Select Setup from the Tools menu to display the 
Application Options tabs.

2 Click on the Set Colors tab and select the appropriate 
settings.

Image When you click on an image to select it, image "handles" will 
Handles appear around the image's border. The image handles let you know

when an image is selected, and they also provide an easy way for
you to change the image's size. 

� To change the size of an image using the image 
handles:

1 To size the image while keeping the aspect ratio of the 
height and width the same (so as not to distort the 
image), click on one of the four corners of the image 
handles (so the cursor is at a diagonal).

2 Drag to the desired size.

Printer Setup

The label design software can print using the thermal and thermal
transfer printer drivers supplied with the software or any Windows
printer. The printer drivers installed with this program enable you
to maximize your bar code label printer's capabilities. By providing
access to the printer's resident fonts, these drivers make the most
efficient use of the memory available and thereby greatly increase
the print speed and efficiency. If the printer driver you plan to use
to print labels is located in the Windows Printers folder, then it is
NOT a driver that was installed with this program. 

� To select a printer while going through the New 
Label Wizard:

1 Start the label design software and select the Create a 
new label option from the opening screen.



Getting Started

2-15

2 The next New Label Wizard screen displays your current 
default printer. If you plan to use a different printer to 
print labels, check the Select a different printer for this 
design option and click Next.

3 Select the appropriate printer from the drop-down list, or if 
the printer is not listed, click the Add… button to start the Add
Printer Wizard.

4 Follow the Add Printer Wizard through the process of 
adding your printer and make sure that the printer is 
selected as the default (or specific) printer.

� To select a printer for an existing label:

1 Select Printer Setup from the File menu.

2 Do one of the following:

• If the desired printer is included in the Printers list, 
select it and click OK.

• If the desired printer is not listed, click the Add… 
button on the Printer Setup dialog to start the Add 
Printer Wizard.

Follow the Add Printer Wizard through the process of 
adding your printer and make sure that the printer is 
selected as the default (or specific) printer.
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Introduction

This label design software allows you to use both constant (fixed)
and variable data origins to create text and bar codes. With a
constant data origin, the value is entered when the image is
created and never changes. An object with a variable data source
does not have its value defined at the time of creation. Instead, it
receives its value from the data origin at the time of printing.

This chapter provides an overview of the types of variable data
origins that are available with the software in order to assist you in
determining which origin will best suit your label design needs.
Only a brief overview appears here; additional information can be
found in the online Help.

Database

The Database data origin allows you to retrieve information from a
database and set up that data to print on your labels by
connecting a text or bar code image on the label with a field in
your database. You must specify the database file to read and the
field from which to print. All records or a subset of records can be
selected at print time.

The Database data source in the label design software can accept
data from a wide variety of databases including Access, ASCII,
dBase, Excel, FoxPro, SQL Server and others.

3-17
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Keyboard Input

Using Keyboard Input as the data origin allows you to prompt the
person printing the labels to key in information at print time.  

The Keyboard Input origin also features a Pick List option that
allows the person printing the labels to select a value from a pre-
defined list at print time. A Pick List ensures exact data entry and
eliminates user errors or unauthorized values. A Pick List file must
be created with all the necessary values before the label can be
printed.

Counter

The Counter data origin is used to create serial numbers, shelf
numbers, inventory numbers, and other incrementing values
commonly used on labels.

The Counter data origin enables you to add or subtract from the
start value you enter by an amount you specify. You can set up the
Counter to increment for every label or for each group of duplicate
labels. Incrementing on duplicate labels gives you the advantage
of changing the Counter value while all Keyboard Input and
Database origin values remain the same. 

Copy

The Copy data origin is useful if you want to use identical pieces of
information in more than one place on a label. With a Copy origin,
several pieces of text or bar code data can use the same variable
or image data. Simply select an existing object to copy, and you'll
have an exact duplicate of that value to use elsewhere on the
label.

Combination

The Combination data origin allows the print value for an image to
be created by combining the values of several other variable
images (like Keyboard Input, Counter or Database origin images).
For example, if you need to create a bar code that contains several
different pieces of information (i.e. date, serial number and part

Quick Start Guide
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number), these pieces of data can all be linked into the bar code
from other images using the Combination origin.

Combination images are based on "expressions" which are entered
on the Combination properties screen. An expression is built using
a combination of operators, constants, variables, functions and
other images. Expressions allow you to set up mathematical
calculations and use functions to formulate data from one or more
variable images.

The label design software provides a wide range of operators and
functions that can be used to create virtually any expression
needed. 

The Combination data origin is not available in all editions of the
software.

Date

The Date data origin allows you to print the date on the label,
using the computer's internal clock as the source for the date. The
program includes several commonly used date formats to choose
from, or you can customize one of these formats to meet your
labeling needs. For example, days may be added to or subtracted
from the current date for uses such as an expiration date for
perishable goods, or for an estimated start date.

Time

The Time data origin allows you to print the time on the label,
using the computer's internal clock as the source for the time. The
program includes several commonly used time formats to choose
from, or you can customize one of these formats to meet your
labeling needs.

Note

Data Origins
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Introduction

This chapter provides a tutorial that introduces some of the most
frequently used features and functions of the label design
software. This tutorial includes step-by-step instructions for
creating an employee name badge label (see Figure 4) with a
company name, an employee name and an ID number. We will use
the program's powerful database capabilities to access this data
from the Ex1.dbf sample database that is installed with the
program. In addition, the ID number will be added as a bar code
that can be scanned to track attendance at company events or for
other purposes.

Figure 4  Name Badge Label

4-21
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This tutorial uses pre-defined label format with an 8 1/2 x 11 inch
page size. For purposes of this tutorial we will set up the label
design to print to a Windows printer (like a Laser or Inkjet
printer). If you do not have this type of printer setup available you
can still go through the basic label design steps covered in this
tutorial. 

Creating a New Label

1 Start the program and from the introductory screen, select the
Create a new label option and click OK. The New Label
Wizard will appear.

2 Read through the first screen of the New Label Wizard. Select
the following two options: Select a different printer for this
design and Change this page size, set up margins,
and/or print multiple labels per page. Click the Next
button to continue.

3 You are now asked to select your printer. For purposes of this
example, we will be printing to a Windows Laser printer. Once
you have selected a printer, click Next. 

4 This screen allows you to specify the type of media to use.
Click the fourth option – One of the forms chosen below.
Open the Form drop-down list and select 5395 – Name
Badge. The page preview at the left will change to show eight
rectangles for the label layout. Click Next.

5 Since we are using a pre-formatted label form, the page size,
margins and label layout have already been set, so you will
not need to bother with the settings on the next few screens.
Click Next three times to proceed through the remaining
screens of the wizard.

6 The final screen of the wizard allows you to enter a description
for your label (although this description is optional). Type
Employee Badge with Name and ID Number in the
description box and click the Finish button.

Quick Start Guide
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Adding a Picture (Graphic) Image

1 Click the Add Picture button         on the Add Image Toolbar
or select Picture from the Insert menu.

2 On the Picture tab, click the File… button to display the Select
Picture File dialog. Browse to the program's "Labels" directory,
select the computer.pcx file and click Open. Once the
picture is selected, a sample of the picture will appear in the
lower right corner of the Picture Properties dialog.

3 Click Place and position the cursor in the upper left corner of
the label and click the left mouse button to place the image. 

4 The picture will appear at its original size, which is too large
for this label. To make the picture smaller, position the cursor
over the lower right corner image handle (one of the bars
outlining the image) and click and drag it toward the upper
left corner. Size the picture so it is about 3/4" high. You can
also move the picture around 
by clicking on the middle of the image and dragging it around
the label.

5 Save the design by clicking the Save button        on the
Standard Toolbar or selecting Save As from the File menu.
Browse to save the label to the Windows desktop and enter a
file name (like Employee Badge), then click Save.

Adding a Constant Text Image

1 Click on the Add Text button        on the Standard 
Toolbar or select Text from the Insert menu to display 

the Text Properties tabs.

2 On the Data tab, leave the origin set to Constant and type 
ABC Company in the Text box.

3 Now click on the Font tab and select the following settings:

Font: Arial

Size: 24

Style: Regular

Creating Your First Label
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If you are printing to a thermal or thermal transfer 
printer, you should use a printer resident font instead of 
Arial.

4 Click Place and position the cursor near the top of the 
label, to the right of the picture. Click the left mouse 
button to place the image. Remember, you can move the 
image at any time by clicking and dragging the image 
using the mouse.

5 Save the label design. 

Attaching a Database File

1 Select Database File… from the Insert menu. The Add 
Database Wizard appears.

2 Depending on the edition of the software you are using, 
you may be prompted to select the type of database setup to 
use. Select the Normal Setup option and click Next.

3 Click the File… button to display the Select Database File 
dialog. Browse to locate the program's "Labels" directory, 
select the Ex1.dbf file and click Open. 

4 Now back in the Add Database Wizard, the database file 
name you selected should now display on screen. Click 
Next to continue and the program will begin to scan the 
database drivers.

5 After the drivers have been scanned, the Records Analyzed 
dialog appears. Each field is listed on this dialog, along 
with sample data. Click Next to continue.

6 Depending on the edition of the software you are using, 
you may be prompted to select a database access method. For 
purposes of this example, we will access the database 
beginning at the first record, so select Sequential Access 
and click Next.

7 Now on the final screen of the Add Database Wizard, 
simply click Finish to accept the default database name 
and complete the database setup. The Ex1.dbf database 
will now be available as a data origin that can be used for 
any text or bar code images you add to the label.

Note

Quick Start Guide
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8 Save the label design.

Adding Text Images with a Database 
Data Origin

1 Add a Text image and on the Data tab, set the origin to 
Database. The screen will change to show the Database 
origin settings. The Ex1.dbf database that was set up 
previously will display in the Fields text box. 

2 Select the FIRSTNAME field. 

3 Now click on the Font tab and select the following settings:

Font: Arial

Size: 14

Style: Regular

4 Click Place and click the left mouse button to place the 
text near the center of the label, slightly below the "ABC 
Company" text. Remember, you can drag the image 
around by clicking and dragging the image with the 
mouse, so do not worry about precise placement.

5 Add another Text image and again set the origin to 
Database.

6 Select the LASTNAME field. 

7 Now click on the Font tab and select the following settings:

Font: Arial

Size: 14

Style: Regular

8 Click Place and click the left mouse button to place the 
last name image on the label just below the first name.

9 Save the label design.

Creating Your First Label
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Adding a Bar Code with a Database Origin

1 Click the Add Bar Code button       on the Standard 
Toolbar or select Bar Code from the Insert menu to 
display the Bar Code Properties tabs. 

2 On the Data tab, set the Origin to Database, then select 
the IDNO field. (There is no need to go through the Add 
Database Wizard again because we already attached the 
Ex1.dbf database when we added our Employee Name 
image.)

3 Click on the Bar Code tab and select the following settings:

Type: Extended 39

Text Where: None

4 Click Place and click the left mouse button to place the 
bar code image near the center bottom of the label. 

5 Save the label design.

Positioning Images on the Label Design

1 Use the mouse to draw a box around the firstname, 
lastname and bar code images on the label. Dragging a 
box around them with your cursor allows you to select all 
three images at one time.

2 With all three images selected (image handles should 
surround them, indicating that they have been selected), 
first click the Center Horizontally button       and then 
click the Space Vertically button      .

3 Save the label design. 

Printing the Label Design

1 Click the Print button       on the Standard Toolbar or 
select Print from the File menu.

2 For the print range select the Pages option to print one 
page of labels. Click OK to send the label design to the 
printer.
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