GARMIN.

& &

INSTINCT E

Owner’s Manual

Visit Gun Dog Supply.com
Order a Garmin Instinct E Smartwatch
See Other Garmin Products


https://www.gundogsupply.com/
https://www.gundogsupply.com/garmin-instinct-watches.html
https://www.gundogsupply.com/tri-tronics.html

© 2025 Garmin Ltd. or its subsidiaries

All rights reserved. Under the copyright laws, this manual may not be copied, in whole or in part, without the written consent of Garmin. Garmin reserves the right to change
or improve its products and to make changes in the content of this manual without obligation to notify any person or organization of such changes or improvements. Go to
www.garmin.com for current updates and supplemental information concerning the use of this product.

Garmin®, the Garmin logo, Instinct’, ANT+°, Auto Lap®, Auto Pause’, Edge’, inReach’, Move 1Q", QuickFit’, TracBack’, VIRB®, Virtual Partner®, and Xero® are trademarks of Garmin

Ltd. or its subsidiaries, registered in the USA and other countries. Body Battery™, Connect IQ™, Firstbeat Analytics™, Garmin Connect™, Garmin Explore™, Garmin Express™, Garmin
Messenger™, Health Snapshot™, HRM-Fit™, HRM-Pro™, Index™, tempe™, Varia™, and are trademarks of Garmin Ltd. or its subsidiaries. These trademarks may not be used without the
express permission of Garmin.

Android™ is a trademark of Google LLC. iPhone” is a trademark of Apple Inc., registered in the U.S. and other countries. The BLUETOOTH® word mark and logos are owned by the
Bluetooth SIG, Inc. and any use of such marks by Garmin is under license. The Cooper Institute”, as well as any related trademarks, are the property of The Cooper Institute. i0S” is
a registered trademark of Cisco Systems, Inc. used under license by Apple Inc. Iridium” is a registered trademark of Iridium Satellite LLC. USB-C" is a registered trademark of USB
Implementers Forum. Wi-Fi” is a registered mark of Wi-Fi Alliance Corporation. Zwift™ is a trademark of Zwift, Inc. Other trademarks and trade names are those of their respective
owners.

M/N: A04880, A04881


http://www.garmin.com

Table of Contents

Introduction........cccoovveeiiiiieniinninnnnnns 1
Getting Started..........oooveeeiieiee 1
BUTtONS ..., 1
Customizing the Watch Face.............. 2
Activities and AppS....cccceeevveeeennennen. 2
Activities and Apps List.......cccccceeinennen. 3
Starting an Activity.......cccceeeevieeeiieenee, 3
Tips for Recording Activities.............. 3
Stopping an Activity.......ccccceeeeiieeeeneen. 4
Outdoor Activities.......cceceeeevecienieeiee. 4
Starting an Expedition...............c......... 4
Recording a Track Point
Manually........ccoooeeiieeiieieee, 4
Viewing Track Points....................... 4
Going Fishing........cccoeevviieeiiiiciice, 5
Going HUNtiNg.......ccoeveeiiiieeee, 5
RUNNING ...ooiiiiieeee e, 6
Going fora Track Run..........c.............. 6
Tips for Recording a Track Run...... 6
Going for a Virtual Run........................ 6
Calibrating the Treadmill Distance..... 7
SWIMMING ....ooiiiiieeeeeeeeeee e, 7
Swim Terminology........ccceevevvievieennnns 7
Stroke TYPeS....cccvveecivieeiieeieeeeee, 7
Tips for Swimming Activities.............. 8
Auto Rest and Manual Rest................ 8
Training with the Drill Log................... 8
Gym ACTIVItIES ..o 8
Recording a Strength Training
ACHIVITY oo, 9
Recording a HIIT Activity..................... 9
Winter Sports.......ccccoeeeevieeeecieeeeeeee, 10
Viewing Your Ski Runs..................... 10
Other Activities and AppS.....cccccveeee... 10
Jumpmaster........ccoooeeeiiiiiniee 10
Jump Types....cooovviiiie 10
Entering Jump Information........... 11
Entering Wind Information for HAHO
and HALO JumpsS......cccoceeeeeenneenn. 11
Resetting Wind Information...... 11
Entering Wind Information for a
Static JUMP ..o 11
Constant Settings.......ccccceeeevveeenn. 12
WOrKOULS......veieiiieeiieeeeeee e 12

Starting a Workout......................... 12
Following a Workout From Garmin
CoNNeCt.....coooviieieieeeee e, 13
Following a Daily Suggested
Workout.........coooeeiieiiiieeieeeee 13
Starting an Interval Workout......... 13
Creating an Interval Workout.... 14
Using Virtual Partner®.................. 14
Setting a Training Target........... 14
Racing a Previous Activity.......... 15
About the Training Calendar......... 15
Adaptive Training Plans............ 15
Using the Saved App....cc.ccccuvveuneee.. 15
Calculating the Size of an Area........ 16
Viewing Tide Information.................. 16
Setting a Tide Alert.........ccccc.e..... 17
Customizing Activities and Apps......... 17
Adding or Removing a Favorite
ACHIVITY e 17
Changing the Order of an Activity in
the Apps List.....cccoooiiiiiiie 17
Customizing the Data Screens......... 17
Adding a Map to an Activity........... 18
Creating a Custom Activity............... 18
Activities and App Settings............... 18
Activity Alerts........cccooevieiieienee. 20
Setting an Alert..........cccccce... 20
Enabling Auto Climb...................... 21
Satellite Settings.......cccccevvveeveeennnen. 21
ClOCKS....coiieeiirieniiienecereeeeceneaneen. 21
Settingan Alarm..........cccooeeeiiiiiieea, 21
Editingan Alarm..........cccoooeeiinne. 22
Using a Countdown Timer.................... 22
Adding an Interval Alert to a
Countdown Timer........cccceeeeveeevennee. 23
Deleting a Countdown Timer............ 23
Using the Stopwatch........c.ccccoeeueennee. 24
Syncing the Time with GPS.................. 24
Adding Alternate Time Zones.............. 24
Editing an Alternate Time Zone........ 25
Setting Time Alerts.........ccooeevveeenenne. 25
HisStory.....coveeeeieeiiiecciececeeceeeeees 25
Using HIiStOry.......ccceviiiiiiiiiicieeee, 25
Deleting History..........cccovveeviiecnnenne. 25
Personal Records........cccccevevviecieenennen. 25

Table of Contents



Viewing Your Personal Records....... 26

Restoring a Personal Record............ 26
Clearing Personal Records............... 26
Viewing Data Totals........c...cccueeeneenneen. 26
Using the Odometer............cc.cc........ 26

Notifications and Alerts Settings.... 26

Appearance............cceeevieniinniennnnnen. 27
Glances......cccoeveeieeieeeeee e 27
Viewing Glances.........ccccceevveeeuveennnen. 30
Customizing the Glance Loop.......... 30
Creating Glance Folders................ 30
Body Battery........ccccoveeeveeeiiieiee. 31
Tips for Improved Body Battery
Data......ooviieeiieee 31
Performance Measurements............ 31
About VO2 Max. Estimates........... 31
Getting Your VO2 Max. Estimate
for Running.........cccoooeevieeennennnn. 31
Getting Your VO2 Max. Estimate
for Cycling......ccoovveevveceeeciee 32
Viewing Your Predicted Race
TIMES .., 32
Heart Rate Variability Status......... 32
Adding Weather Locations............... 32
Controls......cceeeeeeiieieee e 33
Customizing the Controls Menu....... 35
Using the Flashlight Screen.............. 35
Morning Report........ccooeciieeeeeeiciieennn. 36
Customizing Your Morning Report... 36
Sensors and Accessories............... 36
Wrist Heart Rate.........ccccoevviiiiiiiicns 36
Wearing the Watch........................... 36
Tips for Erratic Heart Rate Data....... 37

Wrist Heart Rate Monitor Settings... 37
Setting an Abnormal Heart Rate

Alert. ..o 37
Broadcasting Heart Rate Data...... 38
Pulse Oximeter........ccccooevieiienieieeee 38

Getting Pulse Oximeter Readings.... 38
Setting the Pulse Oximeter Mode.... 38
Tips for Erratic Pulse Oximeter

Data.....ccoooieeie e 39
COMPASS....iiiieiieeeieee e 39
Compass Settings........ccccecvveveeeneennn. 39

Calibrating the Compass

Manually........ccocoeeeiieeiiieieeee 39
Setting the North Reference......... 39
Altimeter and Barometer...................... 40
Altimeter Settings........ccccccoveeeeeennnn. 40
Calibrating the Barometric
Altimeter.......ooveiiiiiiie 40
Barometer Settings.........ccccvveeeeenn. 40
Calibrating the Barometer............. 40
Setting a Storm Alert..................... 41
Wireless Sensors.......ccccceeevveeieeeieenne, 41
Pairing Your Wireless Sensors......... 42
Heart Rate Accessory Running Pace
and Distance.........ccccevevieeiieciieennn. 42
Tips for Recording Running Pace
and Distance...........cccceeevvevivennnnnn. 42
Running Dynamics.........ccccceeeveeennnen. 42
Tips for Missing Running Dynamics
Data.....ccoooeeiee e, 43
inReach Remote.........cccccoeevieneenenn. 43
Using the inReach Remote............ 43
VIRB Remote........cccccoviiiiiiiiiiie 44
Controlling a VIRB Action
Camera......ccocceeeeieeeeee e 44
Controlling a VIRB Action Camera
During an Activity........ccccovveeeenenenn. 44
Xero Laser Location Settings........... 45
Map... e 45
Panning and Zooming the Map............. 45
Map SettingS......ccooveiiiiiiieiiieeeees 45
Phone Connectivity Features.......... 45
Pairing Your Phone...........ccccoeiieine. 46
Enabling Bluetooth Notifications......... 46
Viewing Notifications........................ 46
Receiving an Incoming Phone Call... 46
Replying to a Text Message.............. 47
Managing Notifications.................... 47
Turning On and Off Phone Connection
AlErtS ..o 47
Turning Off the Bluetooth Phone
CoNNECTION.....cceeveiieeieeeee e, 47
Phone Apps and Computer
Applications........cccoeeeieviieeiieeee 47
Garmin Connect........cccceeeviiieeennenn. 48

Garmin Connect+ Subscription.... 48
Using the Garmin Connect App.... 49

Table of Contents



Updating the Software Using the

Garmin Connect App................. 49
Unified Training Status.............. 49
Using Garmin Connect on Your
Computer.......cccceeeeciieeeeieeeee. 49
Updating the Software Using
Garmin EXpress......ccccevveeeeenn, 50
Manually Syncing Data with Garmin
Connect......coooiieeeeeee e, 50
Connect I1Q Features........cccccceeueeeee 50
Downloading Connect IQ
Features.....ccooeveiieeeiieee 50
Downloading Connect IQ Features
Using Your Computer.................... 50
Garmin Explore™ ........cccoveevieeieennne. 50
Garmin Messenger App......ccccccu.e... 51
Using the Messenger Feature....... 51
Garmin Share........ccccoeevevieiieneceeee 52
Sharing Data with Garmin Share...... 52
Receiving Data with Garmin Share... 52
User Profile........ccccovrvvvniinnnnnnnnnnen. 52
Setting Up Your User Profile................. 53
Gender Settings......c.cccoveeeeeieeieenn, 53
Viewing Your Fitness Age........cccc.c...... 53
About Heart Rate Zones............cc......... 53
Fitness GoalS......ccccoveveiieiiiiie 53
Setting Your Heart Rate Zones......... 54
Letting the Watch Set Your Heart Rate
ZONES ...oiiiiiiieeetee e 54
Heart Rate Zone Calculations........... 54
Detecting Performance Measurements
Automatically........cccooeeiieeiiiiie 55
Safety and Tracking Features......... 55
Adding Emergency Contacts................ 55
Adding Contacts.......cccceeeeeiienienieees 55
Turning Incident Detection On and
Off e 56
Requesting Assistance......................... 56
Health and Wellness Settings......... 57
Auto Goal.......coovveiieiii 57
Using the Move Alert..........cccoeoeeenee. 57
Intensity Minutes..........ccccoeveeeiieeeennen. 57
Earning Intensity Minutes................. 57
Sleep Tracking......ccceeeveeeiieecieeeieeee, 58

Using Automated Sleep Tracking..... 58
Breathing Variations.......................... 58
Navigation.......cc.ccoeeueiiiinnciinnennnns 58
Viewing and Editing Your Saved
LoCationS.......cccceevvieeiiieeiieee e 58
Saving a Dual Grid Location............. 58
Setting a Reference Point..................... 59
Navigating to a Destination.................. 59
Navigating to Your Starting Point
During an Activity.......ccccceeevieennennne 59
Navigating with Sight 'N Go.............. 59
Marking and Starting Navigation to a
Man Overboard Location.................. 60
Stopping Navigation..........c.cccceveeeeennns 60
COUISES...oiieiieeeeeee e 60
Creating and Following a Course on
Your DeviCe......cceeeeviiiiieeieeeieene 60
Creating a Course on Garmin
CONNECT.....coviiieiieeieeee e 61
Sending a Course to Your
DeViCe...ooioiieeeeeee e 61
Viewing or Editing Course Details.... 61
Projecting a Waypoint...........cccceeeiene 62
Navigation Settings........ccccoeeeecveeeennee. 62
Customizing Navigation Data
SCrEENS....oiieiieeeee e 62
Heading SettingS......c.cccovvvevvveenenne. 62
Setting Navigation Alerts................. 62
Power Manager Settings................ 63
Customizing the Battery Saver
Feature.......cooovveiiieeeeeee 63
Changing the Power Mode................... 63
Customizing Power Modes.................. 63
Restoring a Power Mode....................... 64
System Settings.....ccccceeueeeveencrennnnns 64
Setting Your Watch Passcode.............. 65
Changing Your Watch Passcode......65
Time SettingsS......oovevieeeieeeeeee, 65
Changing the Screen Settings.............. 66
Customizing Sleep Mode....................... 66
Customizing the Hot Keys.................... 66
Changing the Units of Measure............. 66
Viewing Device Information................. 66

Table of Contents



Viewing E-label Regulatory and Vertical Oscillation and Vertical Ratio

Compliance Information................... 67 Data.....cccooveeeeee e, 86
V02 Max. Standard Ratings................. 87
Device Information......................... 67 Wheel Size and Circumference............ 87
Chargingthe Watch...........cccocooeevenenn. 67 Symbol Definitions...........cccccvevenennee. 87
Specifications..........ccccceeeeieecieeiee 68
Battery Life Information................... 68
Device Care......cccoeeeeeiveeeeiieeeeeee e 68
Cleaning the Watch...........cc.ccc......... 69
Changing the Spring Bar Bands........... 70
Troubleshooting.............ccc.eu.......... 71
Product Updates...........ccccccoeiiinnnnne. 71
Getting More Information..................... 71
My device is in the wrong language..... 71
Is my phone compatible with my
WatCh? ..o 71
My phone will not connect to the
WatCh ..o 71
My watch does not display the correct
TME 72
Can | use my Bluetooth sensor with my
WatCh? ..o 72
Restarting Your Watch.......................... 72
Resetting All Default Settings............... 72
Tips for Maximizing the Battery Life.... 73
Acquiring Satellite Signals.................... 73

Improving GPS Satellite Reception.. 73
The activity temperature reading is not

ACCUrate.....cooiiiieiiieeeee e 73
Activity Tracking.......cccceevevenieiieeens 73
My daily step count does not
APPEAM ..t 74
My step count does not seem
ACCUrate......oooviiiiiiiieeeee e 74

The step counts on my watch and my
Garmin Connect account don't

MAtCh oo 74

The floors climbed amount does not

seem accurate....oooeeeeeeeeieeee, 74

AppendiX.......cceeeeieiieniieniereieeeeeenees 75

Data Fields............ccooooeii 75
Color Gauges and Running Dynamics
DaAta .. 85

Ground Contact Time Balance

DaAta. ..o 86

iv Table of Contents



Introduction
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See the Important Safety and Product Information guide in the product box for product warnings and other
important information.

Always consult your physician before you begin or modify any exercise program.

Getting Started

When using your watch the first time, you should complete these tasks to set it up and get to know the basic
features.

1 Hold CTRL to turn on the watch (Buttons, page 1).
2 Follow the on-screen instructions to complete the initial setup.

During the initial setup, you can pair your phone with your watch to receive notifications, sync your activities,
and more (Pairing Your Phone, page 46).

3 Charge the watch (Charging the Watch, page 67).
4 Check for software updates (System Settings, page 64).

For the best experience, you should keep the software on your watch up to date. Software updates provide
changes and improvements to privacy, security, and features.

5 Start an activity (Starting an Activity, page 3).

Buttons

Introduction 1



* Press to turn on the device.
@ + Press to illuminate the screen.
LIGHT * Quickly press twice to turn on or off the flashlight (Using the Flashlight Screen, page 35).
CTRL ° Hold for two seconds view the controls menu (Controls, page 33).

+ Hold for five seconds to request assistance (Requesting Assistance, page 56).

@ * Press to scroll through the glance loop and menus.
UP + From the watch face, hold to access the main menu.
MENU ° Hold to access a contextual menu, if one is available in that part of the user interface.

@ + Press to scroll through the glance loop and menus (Viewing Glances, page 30).

DOWN . Hold to view the altimeter, barometer, and compass (ABC) screen.
ABC

+ Press to choose an option in a menu.
@ - From the watch face, press to open the apps and activities menu (Activities and Apps, page 2).
GPS - Press to view the activity list and start or stop an activity (Starting an Activity, page 3).

+ Hold to view GPS coordinates and save your location.

@ + Press to return to the previous screen.
BACK ° During an activity, press to record a lap, rest, or advance to the next workout step.
ggT  ° Hold to view the clock menu (Clocks, page 21).

Customizing the Watch Face

You can customize the watch face information and appearance, or activate an installed Connect IQ" watch face
(Connect IQ Features, page 50).

1 From the watch face, hold MENU.

Select Watch Face.

Press UP or DOWN to preview the watch face options.

Select Add to create a custom watch face.

Scroll to a watch face, and press GPS.

Select an option:

+ To activate the watch face, select Apply.

+ To customize the data that appears on the watch face, select Data.
+ To customize the background color of the watch face, press Color.

UG A WNDN

Activities and Apps

Your watch can be used for indoor, outdoor, athletic, and fitness activities. When you start an activity, the watch
displays and records sensor data. You can create custom activities or new activities based on default activities
(Creating a Custom Activity, page 18). When you finish your activities, you can save and share them with the
Garmin Connect” community.

You can also add Connect IQ activities and apps to your watch using the Connect IQ app (Connect IQ Features,
page 50).

For more information about activity tracking and fitness metric accuracy, go to garmin.com/ataccuracy.
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Activities and Apps List

From the watch face, press GPS and press DOWN to scroll through the activities and apps list. Your favorite
activities list appears at the top of the list (Customizing Activities and Apps, page 17).

NOTE: Some activities appear in more than one category.

Category Activities

Outdoor Archery, Climb, Expedition, Fish, Hike, Horseback, Hunt, Walk
Running Indoor Track, Run, Track Run, Trail Run, Treadmill, Virtual Run
Cycling Bike, Bike Commute, Bike Indoor, Bike Tour, BMX, Cyclocross, eBike, eMTB, Gravel Bike, MTB,

Road Bike

Swimming Open Water, Pool Swim

Gym Cardio, Elliptical, Floor Climb, HIIT, Pilates, Row Indoor, Stair Stepper, Strength, Yoga

Winter Sports Ice Skating, Ski, Snowboard, Snowshoe, XC Classic Ski, XC Skate Ski

Water Sports  Boat, Kayak, Row, SUP, Whitewater

American Football, Baseball, Basketball, Cricket, Field Hockey, Ice Hockey, Lacrosse, Rugby,

Team Sports Soccer/Football, Softball, Volleyball, Ultimate Disc

Racket Sports Badminton, Padel, Pickleball, Platform Tennis, Racquetball, Squash, Table Tennis, Tennis

Other Breathwork, Navigate, Other, Tactical, Track Me

ABC, Area Calc., Broadcast HR, Calendar, Garmin Share, Health Snapshot”, History, Messenger,
Apps Moon Phase, Music Controls, Notifications, Project Wpt., Pulse Ox, Reference Point, Saved,
Settings, Sunrise & Sunset, Tides, Weather, Workouts

Starting an Activity
When you start an activity, GPS turns on automatically (if required).
1 From the watch face, press GPS.

2 |If this is the first time you are starting an activity, select the checkbox next to each activity to add to your
favorites, and select Done.

3 Select an option:
Select an activity from your favorites.
Select g9, and select an activity from the extended activity list.

4 If the activity requires GPS signals, go outside to an area with a clear view of the sky, and wait until the watch
is ready.

The watch is ready after it establishes your heart rate, acquires GPS signals (if required), and connects to
your wireless sensors (if required).

5 Press GPS to start the activity timer.
The watch records activity data only while the activity timer is running.

Tips for Recording Activities
Charge the watch before starting an activity (Charging the Watch, page 67).
Press SET to record laps, start a new set or pose, or advance to the next workout step.
Press UP or DOWN to view additional data screens.

Hold MENU, and select Power Mode to use a power mode to extend battery life (Customizing Power Modes,
page 63).
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Stopping an Activity

1

Press GPS.

2 Select an option:

To resume your activity, select Resume.

To save the activity and view the details, select Save, press GPS, and select an option.
To suspend your activity and resume it at a later time, select Resume Later.

To mark a lap, select Lap.

You can select ¥) to discard a lap for certain activities.

To navigate back to the starting point of your activity along the path you traveled, select Back to Start >
TracBack.

NOTE: This feature is available only for activities that use GPS.

To navigate back to the starting point of your activity by the most direct path, select Back to Start >
Straight Line.

NOTE: This feature is available only for activities that use GPS.

To measure the difference between your heart rate at the end of the activity and your heart rate two
minutes later, select Recovery HR, and wait while the timer counts down.

To discard the activity, select Discard.

NOTE: After stopping the activity, the watch saves it automatically after 30 minutes.

Outdoor Activities

Starting an Expedition
You can use the Expedition activity to prolong the battery life while recording a multi-day activity.

1
2
3

From the watch face, press GPS.
Select Expedition.
Press GPS to start the activity timer.

The device enters low power mode and collects GPS track points once an hour. To maximize battery life, the
device turns off all sensors and accessories, including the connection to your smartphone.

Recording a Track Point Manually

During an expedition, track points are recorded automatically based on the selected recording interval. You can
manually record a track point at any time.

1 During an expedition, press GPS.
2 Select Add Point.

Viewing Track Points

-

During an expedition, press GPS.
Select View Points.

Select a track point from the list.
Select an option:

To start navigating to the track point, select Go To.

+ To view detailed information about the track point, select Details.
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Going Fishing

1

2
3
4

5

From the watch face, press GPS.
Select Fish.

Press GPS > Start Fish.

Press GPS, and select an option:

To add the catch to your fish count and save the location, select Log Catch.

To save your current location, select Save Location.

To set an interval timer, end time, or end time reminder for the activity, select Fish Timers.

To navigate back to the starting point of your activity, select Back to Start, and select an option.

To view your saved locations, select Saved Locations.

To navigate to a destination, select Navigation, and select an option.

To edit the activity settings, select Settings, and select an option (Activities and App Settings, page 18).

After you complete your activity, press GPS, and select End Fish.

Going Hunting

You can save locations relevant to your hunt and view a map of saved locations. During a hunting activity, the
device uses a GNSS mode that conserves battery life.

From the watch face, press GPS.

Select Hunt.

Press GPS, and select Start Hunt.

Press GPS, and select an option:

1

2
3
4

To navigate back to the starting point of your activity, select Back to Start, and select an option.

To save your current location, select Save Location.

To view locations saved during this hunt activity, select Hunt Locations.

To view all previously saved locations, select Saved Locations.

To navigate to a destination, select Navigation, and select an option.

To edit the activity settings, select Settings, and select an option (Activities and App Settings, page 18).

After you complete your hunt, press GPS, and select End Hunt.
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Running

Going for a Track Run

Before you go for a track run, make sure you are running on a standard-shape, 400 m track.
You can use the track run activity to record your outdoor track data, including distance in meters and lap splits.
Stand on the outdoor track.

From the watch face, press GPS.

Select Track Run.

Wait while the watch locates satellites.

If you are running in lane 1, skip to step 11.

Press MENU.

Select the activity settings.

Select Lane Number.

9 Select a lane number.

10 Press BACK twice to return to the activity timer.

11 Press GPS.

12 Run around the track.

13 After you complete your activity, press GPS, and select Save.

Tips for Recording a Track Run

+ Wait until the watch acquires satellite signals before starting a track run.

+ During your first run on an unfamiliar track, run four laps to calibrate your track distance.
You should run slightly past your starting point to complete the lap.

« Run each lap in the same lane.
NOTE: The default Auto Lap® distance is 1600 m, or four laps around the track.

+ If you are running in a lane other than lane 1, set the lane number in the activity settings.

0O NGOG A WN =

Going for a Virtual Run

You can pair your watch with a compatible third-party app to transmit pace, heart rate, or cadence data.
From the watch face, press GPS.

Select Virtual Run.

On your tablet, laptop, or phone, open the Zwift" app or another virtual training app.

Follow the on-screen instructions to start a running activity and pair the devices.

Press GPS to start the activity timer.

After you complete your activity, press GPS, and select Save.

Ul A WDN =
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Calibrating the Treadmill Distance

To record more accurate distances for your treadmill runs, you can calibrate the treadmill distance after you run
at least 2.4 km (1.5 mi.) on a treadmill. If you use different treadmills, you can manually calibrate the treadmill
distance on each treadmill or after each run.

1 Start a treadmill activity (Starting an Activity, page 3).
2 Run on the treadmill until your watch records at least 2.4 km (1.5 mi.).
3 After you finish the activity, press GPS to stop the activity timer.
4 Select an option:

+ To calibrate the treadmill distance the first time, select Save.

The device prompts you to complete the treadmill calibration.

+ To manually calibrate the treadmill distance after the first-time calibration, select Calibrate & Save > v

5 Check the treadmill display for the distance traveled, and enter the distance on your watch.

Swimming

NOTICE

The device is intended for surface swimming. Scuba diving with the device may damage the product and will
void the warranty.

NOTE: The watch has wrist-based heart rate enabled for swim activities.

Swim Terminology

Length: One trip down the pool.

Interval: One or more consecutive lengths. A new interval starts after a rest.

Stroke: A stroke is counted every time your arm wearing the watch completes a full cycle.

Swolf: Your swolf score is the sum of the time for one pool length and the number of strokes for that length.
For example, 30 seconds plus 15 strokes equals a swolf score of 45. For open water swimming, swolf is
calculated over 25 meters. Swolf is a measurement of swimming efficiency and, like golf, a lower score is
better.

Stroke Types

Stroke type identification is available only for pool swimming. Your stroke type is identified at the end of a
length. Stroke types appear in your swimming history and in your Garmin Connect account. You can also select
stroke type as a custom data field (Customizing the Data Screens, page 17).

Free Freestyle

Back Backstroke

Breast Breaststroke

Fly Butterfly

Mixed More than one stroke type in an interval

Drill Used with drill logging (Training with the Drill Log, page 8)
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Tips for Swimming Activities
+ Press SET to record an interval during open water swimming.

+ Before starting a pool swimming activity, follow the on-screen instructions to select your pool size or enter a
custom size.

The watch measures and records distance by completed pool lengths. The pool size must be correct to
display accurate distance. The next time you start a pool swimming activity, the watch uses this pool size.
You can hold MENU, select the activity settings, and select Pool Size to change the size.

+ For accurate results, swim the entire pool length, and use one stroke type for the entire length. Pause the
activity timer when resting.

+ Press SET to record a rest during pool swimming (Auto Rest and Manual Rest, page 8).
The watch automatically records swim intervals and lengths for pool swimming.
+ To help the watch count your lengths, use a strong push off the wall and glide before your first stroke.

+ When doing drills, you must either pause the activity timer or use the drill logging feature (Training with the
Drill Log, page 8).

Auto Rest and Manual Rest
NOTE: Swim data is not recorded during a rest. To view other data screens, you can press UP or DOWN.

The auto rest feature is available only for pool swimming. Your watch automatically detects when you are
resting, and the rest screen appears. If you rest for more than 15 seconds, the watch automatically creates a
rest interval. When you resume swimming, the watch automatically starts a new swim interval. You can turn on
the auto rest feature in the activity options (Activities and App Settings, page 18).

TIP: For best results using the auto rest feature, minimize your arm motions while resting.
During a pool or open water swim activity, you can manually mark a rest interval by pressing SET.

Training with the Drill Log

The drill log feature is available only for pool swimming. You can use the drill log feature to manually record kick
sets, one-arm swimming, or any type of swimming that is not one of the four major strokes.

1 During your pool swim activity, press UP or DOWN to view the drill log screen.
2 Press SET to start the drill timer.
3 After you complete a drill interval, press SET.

The drill timer stops, but the activity timer continues to record the entire swim session.
4 Select a distance for the completed drill.

Distance increments are based on the pool size selected for the activity profile.
5 Select an option:

To start another drill interval, press SET.
+ To start a swim interval, press UP or DOWN to return to the swim training screens.

Gym Activities
The watch can be used for training indoors, such as running on an indoor track or using a stationary bike or
indoor trainer. GPS is turned off for indoor activities (Activities and App Settings, page 18).

When running or walking with GPS turned off, speed and distance are calculated using the accelerometer in the
watch. The accelerometer is self-calibrating. The accuracy of the speed and distance data improves after a few
outdoor runs or walks using GPS.

TIP: Holding the handrails of the treadmill reduces accuracy.

When cycling with GPS turned off, speed and distance data are not available unless you have an optional sensor
that sends speed and distance data to the watch, such as a speed or cadence sensor.
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Recording a Strength Training Activity

You can record sets during a strength training activity. A set is multiple repetitions (reps) of a single move.
From the watch face, press GPS.

Select Strength.

Select a workout (Following a Workout From Garmin Connect, page 13).

Select Details to view a list of workout steps (optional).

Select \/ .

Press GPS, and select Start Workout to start the set timer.

Start your first set.

The watch counts your reps. Your rep count appears when you complete at least four reps.

TIP: The watch can only count reps of a single move for each set. When you want to change moves, you
should finish the set and start a new one.

8 Press SET to finish the set and move to the next exercise, if available.
The watch displays the total reps for the set. After several seconds, the rest timer appears.
9 |If necessary, press UP or DOWN to edit the number of reps.
TIP: You can also add the weight used for the set.
10 When you are done resting, press SET to start your next set.
11 Repeat for each strength training set until your activity is complete.
12 After your last set, press GPS, and select Stop Workout to stop the set timer.
13 Select Save.
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Recording a HIIT Activity

You can use specialized timers to record a high-intensity interval training (HIIT) activity.

1 From the watch face, press GPS.

2 Select HIIT.

3 Select an option:
+ Select Free to record an open, unstructured HIIT activity.
+ Select HIIT Timers > AMRAP to record as many rounds as possible during a set time period.
+ Select HIIT Timers > EMOM to record a set number of moves every minute on the minute.

« Select HIIT Timers > Tabata to alternate between 20-second intervals of maximum effort with 10 seconds
of rest.

+ Select HIIT Timers > Custom to set your move time, rest time, number of moves, and number of rounds.
+ Select Workouts to follow a saved workout.

4 If necessary, follow the on-screen instructions.

5 Press GPS to start your first round.
The watch displays a countdown timer and your current heart rate.

6 If necessary, press SET to manually move to the next round or rest.

7 After you finish the activity, press GPS to stop the activity timer.

8 Select Save.
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Winter Sports

Viewing Your Ski Runs

Your watch records the details of each downhill skiing or snowboarding run using the auto run feature. This
feature is turned on by default for downhill skiing and snowboarding. It automatically records new ski runs when
you start moving down hill.

1 Start a skiing or snowboarding activity.
2 Hold MENU.
3 Select View Runs.
4 Press UP and DOWN to view details of your last run, your current run, and your total runs.
The run screens include time, distance traveled, maximum speed, average speed, and total descent.

Other Activities and Apps

Jumpmaster

/\
The jumpmaster feature is for use by experienced skydivers only. The jumpmaster feature should not be used
as a primary skydiving altimeter. Failure to input the appropriate jump related information can lead to serious
personal injury or death.

The jumpmaster feature follows military guidelines for calculating the high altitude release point (HARP). The
watch detects automatically when you have jumped to begin navigating toward the desired impact point (DIP)
using the barometer and electronic compass.

Jump Types

The jumpmaster feature allows you to set the jump type to one of three types: HAHO, HALO, or Static. The jump
type selected determines what additional setup information is required. For all jump types, drop altitudes and
opening altitudes are measured in feet above ground level (AGL).

HAHO: High Altitude High Opening. The jumpmaster jumps from a very high altitude and opens the parachute
at a high altitude. You must set a DIP and a drop altitude of at least 1,000 feet. The drop altitude is assumed
to be the same as the opening altitude. Common values for a drop altitude range from 12,000 to 24,000 feet
AGL.

HALO: High Altitude Low Opening. The jumpmaster jumps from a very high altitude and opens the parachute at
a low altitude. The required information is the same as the HAHO jump type, plus an opening altitude. The
opening altitude must not be greater than the drop altitude. Common values for an opening altitude range
from 2,000 to 6,000 feet AGL.

Static: The wind speed and direction are assumed to be constant for the duration of the jump. The drop altitude
must be at least 1,000 feet.
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Entering Jump Information

1 Press GPS.

2 Select Jumpmaster.

3 Select a jump type (Jump Types, page 10).

4 Complete one or more actions to enter your jump information:
Select DIP to set a waypoint for the desired landing location.
Select Drop Alt. to set the drop altitude AGL (in feet) when the jumpmaster exits the aircraft.
Select Open Alt to set the open altitude AGL (in feet) when the jumpmaster opens the parachute.
Select Forward Throw to set the horizontal distance traveled (in meters) due to aircraft speed.
Select Crs. to HARP to set the direction traveled (in degrees) due to aircraft speed.
Select Wind to set the wind speed (in knots) and direction (in degrees).

Select Constant to fine-tune some information for the planned jump. Depending on the jump type, you
can select Percent Max., Safety Factor, K-Open, K-Freefall, or K-Static and enter additional information
(Constant Settings, page 12).

Select Auto to DIP to enable navigation to the DIP automatically after you jump.
Select GO TO HARP to start navigation to the HARP.

Entering Wind Information for HAHO and HALO Jumps

Press GPS.

Select Jumpmaster.

Select a jump type (Jump Types, page 10).

Select Wind > Add.

Select an altitude.

Enter a wind speed in knots and select Done.

Enter a wind direction in degrees and select Done.

The wind value is added to the list. Only wind values included in the list are used in calculations.
8 Repeat steps 5-7 for each available altitude.

Resetting Wind Information

1 Press GPS.

2 Select Jumpmaster.

3 Select HAHO or HALO.

4 Select Wind > Reset.

All wind values are removed from the list.

Entering Wind Information for a Static Jump

1 Press GPS.

2 Select Jumpmaster > Static > Wind.

3 Enter a wind speed in knots and select Done.

4 Enter a wind direction in degrees and select Done.
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Constant Settings
Select Jumpmaster, select a jump type, and select Constant.

Percent Max.: Sets the jump range for all jump types. A setting less than 100% decreases the drift distance to
the DIP, and a setting greater than 100% increases the drift distance. More experienced jumpmasters may
want to use smaller numbers, and less experienced skydivers may want to use larger numbers.

Safety Factor: Sets the margin of error for a jump (HAHO only). Safety factors are usually integer values of two
or greater, and are determined by the jumpmaster based on specifications for the jump.

K-Freefall: Sets the wind drag value for a parachute during freefall, based on the parachute canopy rating (HALO
only). Each parachute should be labeled with a K value.

K-Open: Sets the wind drag value for an open parachute, based on the parachute canopy rating (HAHO and
HALO). Each parachute should be labeled with a K value.

K-Static: Sets the wind drag value for a parachute during a static jump, based on the parachute canopy rating
(Static only). Each parachute should be labeled with a K value.

Workouts

You can create custom workouts that include goals for each workout step and for varied distances, times, and
calories. During your activity, you can view workout-specific data screens that contain workout step information,
such as the workout step distance or current pace.

On your watch: You can open the workouts app from the activity list to show all workouts currently loaded on
your watch (Activities and Apps, page 2).

You can also view your workout history.

On the app: You can create and find more workouts, or select a training plan that has built-in workouts and
transfer them to your watch (Following a Workout From Garmin Connect, page 13).

You can schedule workouts.
You can update and edit your current workouts.

Starting a Workout

Before you can start a workout, you must download the workout from your Garmin Connect account.
1 From the watch face, select GPS.

Select an activity.

Hold MENU.

Select Training > Workouts.

Select a workout.

NOTE: Only workouts that are compatible with the selected activity appear in the list.
6 Select View to view a list of workout steps (optional).

7 Select Do Workout.

8 Select GPS to start the activity timer.

After you begin a workout, the device displays each step of the workout, step notes (optional), the target
(optional), and the current workout data.
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Following a Workout From Garmin Connect

Before you can download a workout from Garmin Connect, you must have a Garmin Connect account (Garmin
Connect, page 48).

1 Select an option:

+ Open the Garmin Connect app, and selecteee.
Go to connect.garmin.com.

Select Training & Planning > Workouts.

Find a workout, or create and save a new workout.

Select #] or Send to Device.

Follow the on-screen instructions.

Following a Daily Suggested Workout
Before the watch can suggest a daily workout, you must have a training status and VO2 max. estimate.
1 From the watch face, press GPS.
2 Select Run or Bike.
The daily suggested workout appears.
3 Select GPS, and select an option:
+ To do the workout, select Do Workout.
+ To discard the workout, select Dismiss.
+ To preview the workout steps, select Steps.
+ To update the workout target setting, select Target Type.
+ To turn off future workout notifications, select Disable Prompt.
The suggested workout updates automatically to changes in training habits, recovery time, and VO2 max.

Starting an Interval Workout

From the watch face, press GPS.

Select an activity.

Hold MENU.

Select Training > Intervals > Do Workout.

Press GPS to start the activity timer.

When your interval workout has a warm up, press SET to begin the first interval.
Follow the on-screen instructions.

After you complete all of the intervals, a message appears.
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Creating an Interval Workout
1 From the watch face, press GPS.
Select an activity.
Hold MENU.
Select Training > Intervals > Edit > Interval > Type.
Select Distance, Time, or Open.
TIP: You can create an open-ended interval by selecting the Open option.
If necessary, select Duration, enter a distance or time interval value for the workout, and select v,
Press BACK.
Select Rest > Type.
9 Select Distance, Time, or Open.
10 If necessary, enter a distance or time value for the rest interval, and select \/
11 Press BACK.
12 Select one or more options:

To set the number of repetitions, select Repeat.

+ To add an open-ended warm up to your workout, select Warm Up > On.
To add an open-ended cool down to your workout, select Cool Down > On.

Using Virtual Partner’

Your Virtual Partner is a training tool designed to help you meet your goals. You can set a pace for the Virtual
Partner and race against it.

NOTE: This feature is not available for all activities.

Hold MENU.

Select Activities & Apps.

Select an activity.

Select the activity settings.

Select Data Screens > Add > Virtual Partner.

Enter a pace or speed value.

Press UP or DOWN to change the location of the Virtual Partner screen (optional).
Start your activity (Starting an Activity, page 3).

Press UP or DOWN to scroll to the Virtual Partner screen and see who is leading.

Setting a Training Target

The training target feature works with the Virtual Partner feature so you can train toward a set distance,
distance and time, distance and pace, or distance and speed goal. During your training activity, the watch gives
you real-time feedback about how close you are to achieving your training target.

1 From the watch face, press GPS.

Select an activity.

Hold MENU.

Select Training > Set a Target.

Select an option:

+ Select Distance Only to select a preset distance or enter a custom distance.

+ Select Distance and Time to select a distance and time target.

+ Select Distance and Pace or Distance and Speed to select a distance and pace or speed target.

The training target screen appears and displays your estimated finish time. The estimated finish time is
based on your current performance and the time remaining.

6 Press GPS to start the activity timer.
TIP: You can hold MENU, and select Cancel Target >  to cancel the training target.
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Racing a Previous Activity

You can race a previously recorded or downloaded activity. This feature works with the Virtual Partner feature
so you can see how far ahead or behind you are during the activity.

NOTE: This feature is not available for all activities.
1 From the watch face, press GPS.
Select an activity.
Hold MENU.
Select Training > Race an Activity.
Select an option:
Select From History to select a previously recorded activity from your device.
+ Select Downloaded to select an activity you downloaded from your Garmin Connect account.
6 Select the activity.
The Virtual Partner screen appears indicating your estimated finish time.
7 Press GPS to start the activity timer.
8 After you complete your activity, press GPS, and select Save.

About the Training Calendar

The training calendar on your watch is an extension of the training calendar or schedule you set up in your
Garmin Connect account. After you have added a few workouts to the Garmin Connect calendar, you can send
them to your device. All scheduled workouts sent to the device appear in the calendar glance. When you select
a day in the calendar, you can view or do the workout. The scheduled workout stays on your watch whether

you complete it or skip it. When you send scheduled workouts from Garmin Connect, they overwrite the existing
training calendar.

Adaptive Training Plans

Your Garmin Connect account has an adaptive training plan and Garmin® coach to fit your training goals. For
example, you can answer a few questions and find a plan to help you complete a 5 km race. The plan adjusts
to your current level of fitness, coaching and schedule preferences, and race date. When you start a plan, the
Garmin coach glance is added to the glances list on your Instinct E watch.
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Using the Saved App
You can use the saved app to view your saved locations, activity locations, and courses.
1 From the watch face, press GPS.
2 Select Saved.
3 Select a saved item.
4 Select an option:
To navigate to the location, select Go To.
+ To navigate the course, select Do Course.
To navigate the course in reverse, select Do Course in Reverse.
+ To navigate to the start of the activity, select Back to Start.
To view location details, select Details.
+ To edit the name of the location or course, select Name.
To edit the location icon, select Icon.
« To edit the coordinates of the location, select Position.
To edit the elevation of the location, select Elevation.
+ To view a graph of the elevation level, select Elevation Plot.
To edit the course, select Edit.
+ To show the course or activity location on the map, even when you are not navigating, select Map.
To delete the location or course, select Delete.

Activities and Apps 15



Calculating the Size of an Area

1 From the watch face, press GPS.

2 Select Area Calc..

3 Wait while the watch locates satellites.

4 Walk around the perimeter of the area.

TIP: You can hold MENU, and select Pan/Zoom to adjust the map (Panning and Zooming the Map, page 45).
Press GPS to calculate the area.

Select an option:

+ Todiscard without saving, select Done.

+ To convert measurements of the area to a different unit of measure, select Change Units.
+ To save, select Save Activity.

S O

Viewing Tide Information

/\ WARNING
Tide information is for information purposes only. It is your responsibility to heed all posted water-related
guidance, to remain aware of your surroundings, and to use safe judgment in, on, and around the water at all
times. Failure to heed this warning could result in serious personal injury or death.

When you pair your watch with a compatible phone, you can view information about a tide station, including the
tide height and when the next high and low tides will occur.
1 From the watch face, press GPS.
2 Select Tides.
3 Select an option:
+ Select a favorite or recently used tide station.
To use your current location when you are near a tide station, select Add > Current Location.
+ To select a saved location, select Add > Saved.
To enter coordinates for a location, select Add > Coordinates.

A 24-hourésde chart appears for the current date with the current tide height @ and information about the
next tide (2).
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4 Press DOWN to see tide information for upcoming days.
5 Press GPS, and select Set as Favorite to set this location as your favorite tide station.
Your favorite tide station appears at the top of the list in the app and in the glance.
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Setting a Tide Alert
1 From the Tides app, select a saved tide station.
2 Press GPS, and select Set Alerts.
3 Select an option:
To set an alarm to sound before the peak tide, select Til High Tide.
+ To set an alarm to sound before the low tide, select Til Low Tide.

Customizing Activities and Apps
You can customize the activities and apps list, data screens, data fields, and other settings.

Adding or Removing a Favorite Activity

The list of your favorite activities appears when you press GPS from the watch face, and it provides quick
access to the activities you use most frequently. The first time you press GPS to start an activity, the watch
prompts you to select your favorite activities. You can add or remove favorite activities at any time.

1 Hold MENU.
2 Select Activities & Apps.
Your favorite activities appear at the top of the list.
3 Select an option:
+ To add a favorite activity, select the activity, and select Set as Favorite.
+ To remove a favorite activity, select the activity, and select Remove from Favorites.

Changing the Order of an Activity in the Apps List

Hold MENU.

Select Activities & Apps.

Select an activity.

Select Reorder.

Press UP or DOWN to adjust the position of the activity in the apps list.
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Customizing the Data Screens
You can show, hide, and change the layout and content of data screens for each activity.
Hold MENU.
Select Activities & Apps.
Select the activity to customize.
Select the activity settings.
Select Data Screens.
Select a data screen to customize.
Select an option:
+ Select Layout to adjust the number of data fields on the data screen.
Select a field to change the data that appears in the field.
+ Select Reorder to change the location of the data screen in the loop.
Select Remove to remove the data screen from the loop.
8 If necessary, select Add to add a data screen to the loop.
You can add a custom data screen, or select one of the predefined data screens.
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Adding a Map to an Activity

You can add the map to the data screens loop for an activity.
Hold MENU.

Select Activities & Apps.

Select the activity to customize.

Select the activity settings.

Select Data Screens > Add > Map.
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Creating a Custom Activity

1 From the watch face, press GPS.

2 Select Add.

3 Select an option:
+ Select Copy Activity to create your custom activity starting from one of your saved activities.
+ Select Other > Other to create a new custom activity.

4 If necessary, select an activity type.

5 Select a name or enter a custom name.
Duplicate activity names include a number, for example: Bike(2).

6 Select an option:

+ Select an option to customize specific activity settings. For example, you can customize the data screens
or auto features.

+ Select Done to save and use the custom activity.
7 Select o/ to add the activity to your list of favorites.

Activities and App Settings

These settings allow you to customize each preloaded activity app based on your needs. For example, you can
customize data screens and enable alerts and training features. Not all settings are available for all activity
types.

From the watch face, hold MENU, select Activities & Apps, select an activity, and select the activity settings.

3D Distance: Calculates your distance traveled using your elevation change as well as your horizontal
movement over ground.

3D Speed: Calculates your speed using your elevation change as well as your horizontal movement over ground.
Alerts: Sets the training or navigation alerts for the activity (Activity Alerts, page 20).

Auto Climb: Detects elevation changes using the built-in altimeter and automatically displays relevant climb
data (Enabling Auto Climb, page 21).

Auto Lap: Sets the options for the Auto Lap feature to automatically mark laps. The Auto Distance option
marks laps at a specific distance. The Auto Position option marks laps at a location where you previously
pressed SET. When you complete a lap, a customizable lap alert message appears. This feature is helpful for
comparing your performance over different parts of an activity.

Auto Pause: Sets the options for the Auto Pause® feature to stop recording data when you stop moving or when
you drop below a specified speed. This feature is helpful if your activity includes stop lights or other places
where you must stop.

Auto Rest: Automatically creates a rest interval when you stop moving during a pool swim activity (Auto Rest
and Manual Rest, page 8).

Auto Run: Automatically detects ski runs automatically using the built-in accelerometer. For the windsurf
activity, you can set speed and distance thresholds for automatically starting a run.

Auto Set: Automatically starts and stops exercise sets during a strength training activity.

Auto Scroll: Automatically scrolls through all of the activity data screens automatically while the activity timer is
running.

Background Color: Sets the background color of each activity to black or white.
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Broadcast HR: Automatically broadcasts heart rate data from your watch to paired devices when you start the
activity (Broadcasting Heart Rate Data, page 38).

Countdown Start: Enables a countdown timer for pool swimming intervals.

Data Screens: Customizes data screens and adds new data screens for the activity (Customizing the Data
Screens, page 17).

Edit Weight: Prompts you to add the weight used for an exercise set during a strength training or cardio activity.
Lane Number: Sets your lane number for track running.
Lap Key: Enables the SET button for recording a lap, set, or rest during the activity.

Metronome: Plays tones or vibrates at a steady rhythm to help you improve your performance by training at a
faster, slower, or more consistent cadence. You can set the beats per minute (bpm) of the cadence you want
to maintain, beat frequency, and sound settings.

Pool Size: Sets the pool length for pool swimming.
Power Mode: Sets the default power mode for the activity.

Power Save Timeout: Sets the timeout limit for the watch to stay in activity mode while waiting for you to start
the activity, for example, when you are waiting for a race to start. The Normal option sets the watch to enter
low-power watch mode after 5 minutes of inactivity. The Extended option sets the watch to enter low-power
watch mode after 25 minutes of inactivity. The extended mode can result in shorter battery life between
charges.

Record After Sunset: Sets the watch to record track points after sunset during an expedition.
Record Temperature: Records the ambient temperature around the watch during certain activities.
Record VO2 Max.: Enables VO2 max. recording for trail run activities.

Recording Interval: Sets the frequency for recording track points during an expedition. By default, GPS track
points are recorded once an hour, and they are not recorded after sunset. Recording track points less
frequently maximizes battery life.

Rename: Sets the activity name.

Rep Counting: Enables rep counting during a workout. The Workouts Only option enables rep counting during
guided workouts only.

Restore Defaults: Resets the activity settings.

Satellites: Sets the satellite system to use for the activity (Satellite Settings, page 21).
Stroke Detect.: Automatically detects your stroke type for pool swimming.

Vibration Alerts: Notifies you to inhale or exhale during a breathwork activity.
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Activity Alerts

You can set alerts for each activity, which can help you to train toward specific goals, to increase your
awareness of your environment, and to navigate to your destination. Some alerts are available only for specific
activities. There are three types of alerts: event alerts, range alerts, and recurring alerts.

Event alert: An event alert notifies you one time. The event is a specific value. For example, you can set the
watch to alert you when you burn a specified number of calories.

Range alert: A range alert notifies you each time the watch is above or below a specified range of values. For
example, you can set the watch to alert you when your heart rate is below 60 beats per minute (bpm) and
over 210 bpm.

Recurring alert: A recurring alert notifies you each time the watch records a specified value or interval. For
example, you can set the watch to alert you every 30 minutes.

Alert Name | Alert Type Description

Cadence Range You can set minimum and maximum cadence values.
Calories Event, recurring You can set the number of calories.
Distance Event, recurring You can set a distance interval.
Elevation Range You can set minimum and maximum elevation values.
You can set minimum and maximum heart rate values or select zone changes.
Heart Rate Range See About Heart Rate Zones, page 53 and Heart Rate Zone Calculations,
page 54.
Pace Range You can set minimum and maximum pace values.
Proximity  Event You can set a radius from a saved location.
Run/Walk | Recurring You can set timed walking breaks at regular intervals.
Speed Range You can set minimum and maximum speed values.
Stroke Rate Range You can set high or low strokes per minute.
Time Event, recurring You can set a time interval.
Track Timer Recurring You can set a track time interval in seconds.
Setting an Alert
1 Hold MENU.

2 Select Activities & Apps.
3 Select an activity.
NOTE: This feature is not available for all activities.
4 Select the activity settings.
Select Alerts.
6 Select an option:
+ Select Add New to add a new alert for the activity.
+ Select the alert name to edit an existing alert.
7 If necessary, select the type of alert.
8 Select a zone, enter the minimum and maximum values, or enter a custom value for the alert.
9 If necessary, turn on the alert.

For event and recurring alerts, a message appears each time you reach the alert value. For range alerts, a
message appears each time you exceed or drop below the specified range (minimum and maximum values).
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Enabling Auto Climb

You can use the auto climb feature to detect elevation changes automatically. You can use it during activities
such as climbing, hiking, running, or biking.

1 Hold MENU.
2 Select Activities & Apps.
3 Select an activity.
NOTE: This feature is not available for all activities.
Select the activity settings.
Select Auto Climb > Status.
Select Always or When Not Navigating.
Select an option:
Select Run Screen to identify which data screen appears while running.
+ Select Climb Screen to identify which data screen appears while climbing.
Select Invert Colors to reverse the display colors when changing modes.
+ Select Vertical Speed to set the rate of ascent over time.
Select Mode Switch to set how quickly the device changes modes.

NOTE: The Current Screen option allows you to automatically switch to the last screen you were viewing
before the auto climb transition occurred.
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Satellite Settings

You can change the satellite settings to customize the satellite systems used for each activity. For more
information about satellite systems, go to garmin.com/aboutGPS.

Hold MENU, select Activities & Apps, select an activity, select the activity settings, and select Satellites.
NOTE: This feature is not available for all activities.

Off: Disables satellite systems for the activity.

Use Default: Enables the watch to use the default system setting for satellites (System Settings, page 64).
GPS Only: Enables the GPS satellite system.

All Systems: Enables multiple satellite systems. Using multiple satellite systems together offers increased
performance in challenging environments and faster position acquisition than using GPS only. However,
using multiple systems can reduce battery life more quickly than using GPS only.

UltraTrac: Records track points and sensor data less frequently. Enabling the UltraTrac feature increases
battery life but decreases the quality of recorded activities. You should use the UltraTrac feature for activities
that demand longer battery life and for which frequent sensor data updates are less important.

Clocks

Setting an Alarm

You can set multiple alarms. You can set each alarm to sound once or to repeat regularly.
1 From any screen, hold SET.
2 Select Alarms.
3 Select an option:
+ To set and save an alarm for the first time, enter the alarm time.
+ To set and save additional alarms, select Add Alarm, and enter the alarm time.

Clocks 21


https://www.garmin.com/aboutGPS

Editing an Alarm

1

2
3
4

From any screen, hold SET.

Select Alarms > Edit.

Select an alarm.

Select an option:

« To turn on or off the alarm, select Status.
+ To change the alarm time, select Time.

+ To set the alarm to repeat regularly, select Repeat, and select when the alarm should repeat.

+ To select the type of alarm notification, select Sound and Vibe.
+ To turn on or off the backlight with the alarm, select Backlight.
+ To select a description for the alarm, select Label.

+ To delete the alarm, select Delete.

Using a Countdown Timer

1
2
3

From any screen, hold SET.

Select Timers.

Select an option:

+ To set a countdown timer for the first time, enter the time using the UP and DOWN buttons.
+ To set a saved countdown timer, select the saved timer.

+ To set a new countdown timer without saving it, select Quick Timer, and enter the time.
+ To set and save a new countdown timer, select Add Timer, and enter the time.

If necessary, press MENU, and select an option:

+ To save the timer, select Save.

+ To automatically restart the timer after it expires, select Auto Restart.

« To customize the timer notification, select Sound and Vibe.

+ To customize the interval alerts for the timer, select Interval Alerts.

Press GPS to start the timer.

If necessary, select an option:

+ To stop the timer, press GPS.

+ To restart the timer, press ABC.
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Adding an Interval Alert to a Countdown Timer

You can add interval alerts for stage timer training during shooting sports.
1 From any screen, hold SET.

2 Select Timers.

3 Select an option:

+ To set a countdown timer for the first time, enter the time using the UP and DOWN buttons, and press
MENU.

+ To add an interval alert to a new countdown timer, select Add Timer, enter the time, and press MENU.
+ To add an interval alert to an existing countdown timer, select Edit Timer, and select the timer.
4 Select Interval Alerts.

5 If necessary, select Countdown to alert you every second for the specified number of seconds before the end
of the timer.

6 Select Add Alert.
7 Select an option:

+ Select Interval Type to set the interval notification frequency based on a set time or a percentage of the
total time.

+ Select Choose Alert Type to set the alert notification frequency.
+ Select Delete to delete the interval alert.

8 Press BACK.

9 If necessary, repeat steps 6 through 7.

10 If necessary, select Edit Alert to modify any of the interval alerts.

Deleting a Countdown Timer
1 From any screen, hold SET.
Select Timers.

Select a timer.

Press MENU.

Select Delete.
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Using the Stopwatch

1 From any screen, hold SET.

2 Select Stopwatch.

3 Press GPS to start the timer.

4 Press SET to restart the lap timer @

The total stopwatch time ) continues running.
5 Press GPS to stop both timers.
6 Select an option:
To reset both timers, press DOWN.
To save the stopwatch time as an activity, press MENU, and select Save Activity.
To reset the timers and exit the stopwatch, press MENU, and select Done.
To review the lap timers, press MENU, and select Review.
NOTE: The Review option only appears if there have been multiple laps.
To return to the watch face without resetting the timers, press MENU, and select Go to Watchface.
To enable or disable lap recording, press MENU, and select Lap Key.

Syncing the Time with GPS

Each time you turn on the device and acquire satellites, the device automatically detects your time zones and
the current time of day. You can also manually sync the time with GPS when you change time zones, and to
update for daylight saving time.

1 From any screen, hold SET.
2 Select Time Sync.
3 Wait while the device locates satellites (Acquiring Satellite Signals, page 73).

Adding Alternate Time Zones

You can display the current time of day in additional time zones. You can add up to three alternate time zones.
You can also view your alternate time zones in the glances list (Customizing the Glance Loop, page 30).

1 From any screen, hold SET.

2 Select Alt. Time Zones > Add Zone.

3 Press UP or DOWN to highlight a region, and press GPS to select it.
4 Select a time zone.
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Editing an Alternate Time Zone
1 From any screen, hold SET.
TIP: You can also view your alternate time zones in the glances list (Customizing the Glance Loop, page 30).
2 Select Alt. Time Zones > Edit.
Select a time zone.
4 Select an option:
+ To enter a custom name for the time zone, select Rename Zone.
+ To change the time zone, select Change Zone.
+ To delete the time zone, select Delete Zone.

w

Setting Time Alerts

1 From any screen, hold SET.
2 Select Alerts.

3 Select an option:

+ To set an alert to sound a specific number of minutes or hours before the actual sunset occurs, select Til
Sunset > Status > On, select Time, and enter the time.

+ To set an alert to sound a specific number of minutes or hours before the actual sunrise occurs, select Til
Sunrise > Status > On, select Time, and enter the time.

+ To set an alert to sound every hour, select Hourly > On.

History

History includes time, distance, calories, average pace or speed, lap data, and optional sensor information.
NOTE: When the device memory is full, your oldest data is overwritten.

Using History

History contains saved activity data, records, and totals.

The watch has a history glance for quick access to your activity data (Glances, page 27).

1 Hold MENU.

2 Select History.

3 Select an option:
+ To view your activity history, press Activities, and select an activity.
+ To view your personal records by sport, select Records (Personal Records, page 25).
- To view your weekly or monthly totals, select Totals (Viewing Data Totals, page 26).
+ To delete historical data, select Options (Deleting History, page 25).

Deleting History
1 From the watch face, hold MENU.
2 Select History > Options.
3 Select an option:
+ Select Delete All Activities to delete all activities from the history.
+ Select Reset Totals to reset all distance and time totals.
NOTE: This does not delete any saved activities.

Personal Records

When you complete an activity, the watch displays any new personal records you achieved during that activity.
Personal records include your fastest time over several typical race distances, highest strength activity weight
for major movements, and longest run, ride, or swim.
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Viewing Your Personal Records
1 From the watch face, hold MENU.
Select History > Records.

Select a sport.

Select a record.

Select View Record.
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Restoring a Personal Record

You can set each personal record back to the one previously recorded.
1 From the watch face, hold MENU.

Select History > Records.

Select a sport.

Select a record to restore.

Select Previous > \/

NOTE: This does not delete any saved activities.
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Clearing Personal Records

1 From the watch face, hold MENU.

2 Select History > Records.

3 Select a sport.

4 Select an option:
To delete one record, select a record, and select Clear Record > \/
To delete all records for the sport, select Clear All Records > \/

NOTE: This does not delete any saved activities.

Viewing Data Totals

You can view the accumulated distance and time data saved to your watch.
1 From the watch face, hold MENU.

2 Select History > Totals.

3 Select an activity.

4 Select an option to view weekly or monthly totals.

Using the Odometer

The odometer automatically records the total distance traveled, elevation gained, and time in activities.
1 From the watch face, hold MENU.

2 Select History > Totals > Odometer.

3 Press UP or DOWN to view odometer totals.

Notifications and Alerts Settings

From the watch face, hold MENU, and select Notifications & Alerts.

Smart Notifications: Customizes the smart notifications that appear on your watch (Enabling Bluetooth
Notifications, page 46).

System Alerts: Sets time (Setting Time Alerts, page 25), barometer (Setting a Storm Alert, page 41), phone
connection (Turning On and Off Phone Connection Alerts, page 47), health and wellness (Health and
Wellness Settings, page 57), abnormal heart rate (Setting an Abnormal Heart Rate Alert, page 37), and
battery alerts (Customizing the Battery Saver Feature, page 63).
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Appearance

You can customize the appearance of the watch face and the quick access features in the glance loop and
controls menu.

Glances

Your watch comes preloaded with glances that provide quick information (Viewing Glances, page 30). Some
glances require a Bluetooth® connection to a compatible phone.

Some glances are not visible by default. You can add them to the glances list manually (Customizing the Glance
Loop, page 30).
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ABC

Alternate time
zones

Altitude acclima-
tion

Altimeter

Barometer
Body Battery”

Calendar
Calories

Compass
Dog tracking

Floors climbed

Garmin coach

Health Snapshot

Health stats

Heart rate
History

HRV Status

Intensity minutes

inReach® controls

Last activity

Displays combined altimeter, barometer, and compass information.

Displays the current time of day in additional time zones (Adding Alternate Time Zones,
page 24).

At altitudes above 800 m (2625 ft.), displays graphs showing altitude-corrected values for
your average pulse oximeter reading, respiration rate, and resting heart rate for the last
seven days.

Displays the approximate elevation based on pressure changes.
Displays the environmental pressure data based on elevation.

With all-day wear, displays your current Body Battery level and a graph of your level for the
last several hours (Body Battery, page 31).

Displays upcoming meetings from your phone calendar.
Displays your calorie information for the current day.
Displays an electronic compass.

Displays your dog's location information when you have a compatible dog tracking device
paired with your Instinct E watch.

Tracks your floors climbed and progress toward your goal.

Displays scheduled workouts when you select a Garmin coach adaptive training plan in
your Garmin Connect account. The plan adjusts to your current level of fitness, coaching
and schedule preferences, and race date.

Starts a Health Snapshot session on your watch that records several key health metrics
while you hold still for two minutes. It provides a glimpse of your overall cardiovascular
status. The watch records metrics such as your average heart rate, stress level, and
respiration rate.

Displays summaries of your saved Health Snapshot sessions.

Displays a dynamic summary of your current health statistics. The measurements include
heart rate, Body Battery level, stress, and more.

Displays your current heart rate in beats per minute (bpm) and a graph of your average
resting heart rate (RHR).

Displays your activity history and a graph of your recorded activities.

Displays your seven-day average of your overnight heart rate variability (Heart Rate Varia-
bility Status, page 32).

Tracks your time spent participating in moderate to vigorous activities, your weekly
intensity minutes goal, and progress toward your goal.

Allows you to send messages on your paired inReach device (Using the inReach Remote,
page 43).

Displays a brief summary of your last recorded activity.

Last ride
Last run Displays a brief summary of your last recorded activity and history of the specified sport.
Last swim
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Name Description

Displays your Garmin Messenger” app conversations and allows you to reply to

Messenger messages from your watch (Garmin Messenger App, page 51).
Displays the moonrise and moonset times, along with the moon phase, based on your
Moon phase o
GPS position.
Music Provides music player controls for your phone.
Naps Displays total nap time and Body Battery level gains. You can start the nap timer and set

an alarm to wake you up (Customizing Sleep Mode, page 66).

Alerts you to incoming calls, texts, social network updates, and more, based on your

Notifications phone notification settings (Enabling Bluetooth Notifications, page 46).

Displays performance measurements that help you track and understand your training

Performance .
activities and race performances (Performance Measurements, page 31).

Allows you to take a manual pulse oximeter reading (Getting Pulse Oximeter Readings,
Pulse oximeter page 38). If you are too active for the watch to determine your pulse oximeter reading,
the measurements are not recorded.

Your current respiration rate in breaths per minute and seven-day average. You can do a

Respiration breathing activity to help you relax.

Sleep score D_|splays total sleep time, a sleep score, and sleep stage information for the previous
night.

Steps Tracks your daily step count, step goal, and data for previous days.

Displays your current stress level and a graph of your stress level. You can do a breathing
Stress activity to help you relax. If you are too active for the watch to determine your stress level,
stress measurements are not recorded.

Sunrise and sunset Displays sunrise, sunset, and civil twilight times.

Temperature Displays temperature data from the internal temperature sensor.

Displays information about a tide station, such as the tide height and when the next high

e and low tides will occur (Viewing Tide Information, page 16).

Provides camera controls when you have a VIRB device paired with your Instinct E watch

VIRB" controls (VIRB Remote, page 44).

Weather Displays the current temperature and weather forecast.

Displays laser location information when you have a compatible Xero device paired with

Xero® device your Instinct E watch (Xero Laser Location Settings, page 45).
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Viewing Glances

Glances provide quick access to health data, activity information, built-in sensors, and more. When you pair your
watch, you can view data from your phone, such as health information, weather, and calendar events.

1

From the watch face, press UP or DOWN to scroll through the glance loop.

<l BPURI
0.00 mi

STEPS

1029
"ART RATE

2 Press GPS to view more information.

3

Select an option:
+ Press DOWN to view details about a glance.
+ Press GPS to view additional options and functions for a glance.

Customizing the Glance Loop

1
2
3

Hold MENU.

Select Appearance > Glances.

Select an option:

+ To change the location of a glance in the loop, select a glance, and press UP or DOWN.
+ Toremove a glance from the loop, select a glance, and select %]

+ To add a glance to the loop, select Add, and select a glance.

TIP: You can select Create Folder to create folders that contain multiple glances (Creating Glance Folders,
page 30).

Creating Glance Folders
You can customize the glance loop to create folders of related glances.

1 Hold MENU.
2 Select Appearance > Glances > Add > Create Folder.
3 Select the glances to include in the folder, and select Done.

NOTE: If the glances are already in the glance loop, you can move or copy them into the folder.
4 Select or enter a name for the folder.
5 Select an icon for the folder.
6 If necessary, select an option:

+ To edit the folder, scroll to the folder in the glance loop, and hold MENU.

To edit the glances in the folder, open the folder and select Edit (Customizing the Glance Loop, page 30).
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Body Battery

Your watch analyzes your heart rate variability, stress level, sleep quality, and activity data to determine your
overall Body Battery level. Like a gas gauge on a car, it indicates your amount of available reserve energy. The
Body Battery level range is from 5 to 100, where 5 to 25 is very low reserve energy, 26 to 50 is low reserve
energy, 51 to 75 is medium reserve energy, and 76 to 100 is high reserve energy.

You can sync your watch with your Garmin Connect account to view your most up-to-date Body Battery level,
long-term trends, and additional details (Tips for Improved Body Battery Data, page 31).

Tips for Improved Body Battery Data

+ For more accurate results, wear the watch while sleeping.

+ Good sleep charges your Body Battery.

+ Strenuous activity and high stress can cause your Body Battery to drain more quickly.

+ Food intake, as well as stimulants like caffeine, has no impact on your Body Battery.

Performance Measurements

These performance measurements are estimates that can help you track and understand your training activities
and race performances. The measurements require a few activities using wrist-based heart rate or a compatible
chest heart rate monitor.

These estimates are provided and supported by Firstbeat Analytics™. For more information, go to garmin.com
/performance-data/running.

NOTE: The estimates may seem inaccurate at first. The watch requires you to complete a few activities to learn
about your performance.

V02 max.: VO2 max. is the maximum volume of oxygen (in milliliters) you can consume per minute per kilogram
of body weight at your maximum performance (About VO2 Max. Estimates, page 31).

Predicted race times: The watch uses the VO2 max. estimate and your training history to provide a target race
time based on your current state of fitness (Viewing Your Predicted Race Times, page 32).

HRYV status: The watch analyzes your wrist heart rate readings while you are sleeping to determine your heart
rate variability (HRV) status based on your personal, long-term HRV averages (Heart Rate Variability Status,
page 32).

About VO2 Max. Estimates

V02 max. is the maximum volume of oxygen (in milliliters) you can consume per minute per kilogram of body
weight at your maximum performance. In simple terms, VO2 max. is an indication of cardiovascular strength
and should increase as your level of fitness improves. The Instinct E watch requires wrist-based heart rate or a
compatible chest heart rate monitor to display your VO2 max. estimate.

On the watch, your VO2 max. estimate appears as a number and description. On your Garmin Connect account,
you can view additional details about your VO2 max. estimate.

V02 max. data is provided by Firstbeat Analytics. VO2 max. analysis is provided with permission from The
Cooper Institute®. For more information, see the appendix (VO2 Max. Standard Ratings, page 87), and go to
www.Cooperlinstitute.org.

Getting Your VO2 Max. Estimate for Running

This feature requires wrist-based heart rate or a compatible chest heart rate monitor. If you are using a chest
heart rate monitor, you must put it on and pair it with your watch (Pairing Your Wireless Sensors, page 42).

For the most accurate estimate, complete the user profile setup (Setting Up Your User Profile, page 53), and set
your maximum heart rate (Setting Your Heart Rate Zones, page 54). The estimate may seem inaccurate at first.
The watch requires a few runs to learn about your running performance. You can disable VO2 max. recording for
ultra run and trail run activities if you do not want those run types to affect your VO2 max. estimate (Activities
and App Settings, page 18).

1 Start a running activity.

2 Run outdoors at a moderate or high intensity, reaching at least 70% of your maximum heart rate.
3 After at least 10 minutes, select Save.

4 Press UP or DOWN to scroll through the performance measurements.
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Getting Your VO2 Max. Estimate for Cycling

This feature requires a power meter and wrist-based heart rate or a compatible chest heart rate monitor. The
power meter must be paired with your watch (Pairing Your Wireless Sensors, page 42). If you are using a chest
heart rate monitor, you must put it on and pair it with your watch.

For the most accurate estimate, complete the user profile setup (Setting Up Your User Profile, page 53) and set
your maximum heart rate (Setting Your Heart Rate Zones, page 54). The estimate may seem inaccurate at first.
The watch requires a few rides to learn about your cycling performance.

1 Start a cycling activity.

2 Ride at a steady, high intensity for at least 20 minutes.

3 After yourride, select Save.

4 Press UP or DOWN to scroll through the performance measurements.

Viewing Your Predicted Race Times

For the most accurate estimate, complete the user profile setup (Setting Up Your User Profile, page 53), and set
your maximum heart rate (Setting Your Heart Rate Zones, page 54).

Your watch uses the VO2 max. estimate and your training history to provide a target race time (About VO2 Max.
Estimates, page 31). The watch analyzes several weeks of your training data to refine the race time estimates.
1 From the watch face, press UP or DOWN to view the performance glance.

2 Press GPS.

3 Press UP or DOWN to view a predicted race time.

4 Press GPS to view predictions for other distances.

NOTE: The predictions may seem inaccurate at first. The watch requires a few runs to learn about your
running performance.

Heart Rate Variability Status

Your watch analyzes your wrist heart rate readings while you are sleeping to determine your heart rate variability
(HRV). Training, physical activity, sleep, nutrition, and healthy habits all impact your heart rate variability. HRV
values can vary widely based on gender, age, and fitness level. A balanced HRV status may indicate positive
signs of health such as good training and recovery balance, greater cardiovascular fitness, and resilience to
stress. An unbalanced or poor status may be a sign of fatigue, greater recovery needs, or increased stress. For
best results, you should wear the watch while sleeping. The watch requires three weeks of consistent sleep data
to display your heart rate variability status.

Status Description

Balanced  Your seven-day average HRV is within your baseline range.

Unbalanced Your seven-day average HRV is above or below your baseline range.

Low Your seven-day average HRV is well below your baseline range.

Poor Your HRV values are averaging well below the normal range for your age.
No status  No status means that there is insufficient data to generate a seven-day average.

You can sync your watch with your Garmin Connect account to view your current heart rate variability status,
trends, and educational feedback.

Adding Weather Locations

From the watch face, press UP or DOWN to view the weather glance.
Press GPS.

On the first glance screen, press GPS.

Select Add Location, and search for a location.

If necessary, repeat steps 3 and 4 to add more locations.

Press GPS, and select a location to show the weather for that location.
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Controls

The controls menu lets you quickly access watch features and options. You can add, reorder, and remove the
options in the controls menu (Customizing the Controls Menu, page 35).

From any screen, hold CTRL.
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Alarm Clock

Altimeter

Alt. Time Zones

Assistance

Barometer

Battery Saver

Backlight

Broadcast HR

Calendar

Clocks

Compass

Do Not Disturb

Find My Phone

Flashlight

Garmin Share

History

Lock Keys

Messenger

Moon Phase

Music Controls

Select to open the altimeter, barometer, and compass app.
Select to add or edit an alarm (Setting an Alarm, page 21).

Select to open the altimeter screen.

Select to view the current time of day in additional time zones (Adding Alternate
Time Zones, page 24).

Select to send an assistance request (Requesting Assistance, page 56).

Select to open the barometer screen.

Select to enable the battery saver feature (Customizing the Battery Saver Feature,
page 63).

Select to adjust the screen brightness (Changing the Screen Settings, page 66).

Select to turn on heart rate broadcasting to a paired device (Broadcasting Heart Rate
Data, page 38).

Select to view upcoming events from your phone calendar.

Select to open the Clocks app to set an alarm, timer, stopwatch, or view alternate
time zones (Clocks, page 21).

Select to open the compass screen.

Select to enable do not disturb mode to dim the screen and disable alerts and
notifications. For example, you can use this mode while watching a movie.

Select to play an audible alert on your paired phone, if it is within Bluetooth range.
The Bluetooth signal strength appears on the Instinct watch screen, and it increases
as you move closer to your phone.

Select to turn on the screen to use your watch as a flashlight (Using the Flashlight
Screen, page 35).

Select to open the Garmin Share app (Garmin Share, page 52).
Select to view your activity history, records, and totals.
Select to lock the buttons to prevent inadvertent presses.

Select to open the Messenger app (Using the Messenger Feature, page 51).

Select to view moonrise and moonset times, along with the moon phase, based on
your GPS position.

Select to control music playback on your phone.
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Icon

Name

Notifications

Description

Select to view calls, texts, social network updates, and more, based on your phone
notification settings (Enabling Bluetooth Notifications, page 46).

Phone Select to disable Bluetooth technology and your connection to your paired phone.
Power Off Select to turn off the watch.
Pulse Ox Select to open the pulse oximeter app (Pulse Oximeter, page 38).

2 C & H

—
N

Reference Point

Select to set a reference point for navigation (Setting a Reference Point, page 59).

Save Location

Select to save your current location to navigate back to it later (Using the Saved App,
page 15).

r & O O (

Settings Select to open the settings menu.
Sleep Mode Select to enable or disable Sleep Mode (Customizing Sleep Mode, page 66).
Stopwatch Select to start the stopwatch (Using the Stopwatch, page 24).
_‘A’_ Sunrise & Sunset Select to view sunrise, sunset, and twilight times.
G Sync Select to sync your watch with your paired phone.
{éa Time Sync Select to sync your watch with the time on your phone or using satellites.
C-) Timers Select to set a countdown timer (Using a Countdown Timer, page 22).
Weather Select to view the current weather forecast and current conditions.

Customizing the Controls Menu
You can add, remove, and change the order of the shortcut menu options in the controls menu (Controls,
page 33).
1 Hold MENU.
2 Select Appearance > Controls.
3 Select a shortcut to customize.
4 Select an option:
+ Select Reorder to change the location of the shortcut in the controls menu.
+ Select Remove to remove the shortcut from the controls menu.
5 If necessary, select Add New to add an additional shortcut to the controls menu.

Using the Flashlight Screen

Using the flashlight can reduce battery life.
1 Hold CTRL.
2 Select )\' )
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Morning Report

Your watch displays a morning report based on your normal wake time. Press DOWN to view the report, which
includes weather, sleep, overnight heart rate variability status, and more (Customizing Your Morning Report,
page 36).

Customizing Your Morning Report
NOTE: You can customize these settings on you watch or in your Garmin Connect account.
1 Hold MENU.
2 Select Appearance > Morning Report.
3 Select an option:
+ Select Show Report to enable or disable the morning report.
+ Select Edit Report to customize the order and type of data that appears in your morning report.

Sensors and Accessories

The Instinct E watch has several internal sensors, and you can pair additional wireless sensors for your
activities.

Wrist Heart Rate

Your watch has a wrist-based heart rate monitor, and you can view your heart rate data on the heart rate glance
(Viewing Glances, page 30).

The watch is also compatible with chest heart rate monitors. If both wrist-based heart rate and chest heart rate
data are available when you start an activity, your watch uses the chest heart rate data.

Wearing the Watch

/\ CAUTION
Some users may experience skin irritation after prolonged use of the watch, especially if the user has sensitive
skin or allergies. If you notice any skin irritation, remove the watch and give your skin time to heal. To help
prevent skin irritation, ensure the watch is clean and dry, and do not overtighten the watch on your wrist. For
more information, go to garmin.com/fitandcare.

+ Wear the watch above your wrist bone.

NOTE: The watch should be snug but comfortable. For more accurate heart rate readings, the watch should
not shift while running or exercising. For pulse oximeter readings, you should remain motionless.

o
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NOTE: The optical sensor is located on the back of the watch.
+ See Tips for Erratic Heart Rate Data, page 37 for more information about wrist-based heart rate.
« See Tips for Erratic Pulse Oximeter Data, page 39 for more information about the pulse oximeter sensor.
+ For more information about accuracy, go to garmin.com/ataccuracy.
+ For more information about watch wear and care, go to garmin.com/fitandcare.
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Tips for Erratic Heart Rate Data

If the heart rate data is erratic or does not appear, you can try these tips.

+ Clean and dry your arm before putting on the watch.

+ Avoid wearing sunscreen, lotion, and insect repellent under the watch.

+ Avoid scratching the heart rate sensor on the back of the watch.

« Wear the watch above your wrist bone. The watch should be snug but comfortable.

- Wait until the ¥ icon is solid before starting your activity.

« Warm up for 5 to 10 minutes and get a heart rate reading before starting your activity.
NOTE: In cold environments, warm up indoors.

+ Rinse the watch with fresh water after each workout.

Wrist Heart Rate Monitor Settings
Hold MENU, and select Sensors & Accessories > Wrist Heart Rate.

Status: Enables or disables the wrist heart rate monitor. The default value is Auto, which automatically uses the
wrist heart rate monitor unless you pair an external heart rate monitor.

NOTE: Disabling the wrist heart rate monitor also disables the wrist-based pulse oximeter sensor. You can
perform a manual reading from the pulse oximeter glance.

While Swimming: Enables or disables the wrist heart rate monitor during swimming activities.

Abnormal Heart Rate Alerts: Allows you to set the watch to alert you when your heart rate exceeds or drops
below a target value (Setting an Abnormal Heart Rate Alert, page 37).

Broadcast HR: Allows you to begin broadcasting your heart rate data to a paired device (Broadcasting Heart
Rate Data, page 38).

Setting an Abnormal Heart Rate Alert

/\ CAUTION

This feature only alerts you when your heart rate exceeds or drops below a certain number of beats per minute,
as selected by the user, after a period of inactivity. This feature does not notify you when your heart rate drops
below the selected threshold during your chosen sleep window configured in the Garmin Connect app. This
feature does not notify you of any potential heart condition and is not intended to treat or diagnose any medical
condition or disease. Always defer to your health care provider for any heart-related issues.

You can set the heart rate threshold value.

1 Hold MENU.

2 Select Sensors & Accessories > Wrist Heart Rate > Abnormal Heart Rate Alerts.
3 Select High Alert or Low Alert.

4 Set the heart rate threshold value.

Each time your heart rate exceeds or drops below the threshold value, a message appears and the watch
vibrates.
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Broadcasting Heart Rate Data

You can broadcast your heart rate data from your watch and view it on paired devices. Broadcasting heart rate
data decreases battery life.

TIP: You can customize the activity settings to broadcast your heart rate data automatically when you begin an
activity (Activities and App Settings, page 18). For example, you can broadcast your heart rate data to an Edge”
device while cycling.

1 Select an option:
Hold MENU, and select Sensors & Accessories > Wrist Heart Rate > Broadcast HR.
+ Hold CTRL to open the controls menu, and select Q\
NOTE: You can add options to the controls menu (Customizing the Controls Menu, page 35).
2 Press GPS.
The watch starts broadcasting your heart rate data.
3 Pair your watch with your compatible device.
NOTE: The pairing instructions differ for each Garmin compatible device. See your owner's manual.
4 Press GPS to stop broadcasting your heart rate data.

Pulse Oximeter

The Instinct E watch has a wrist-based pulse oximeter to gauge the saturation of oxygen in your blood. Knowing
your oxygen saturation can be valuable in understanding your overall health and help you determine how your
body is adapting to altitude. Your watch gauges your blood oxygen level by shining light into the skin and
checking how much light is absorbed. This is referred to as SpO,.

On the watch, your pulse oximeter readings appear as an SpO, percentage. On your Garmin Connect account,
you can view additional details about your pulse oximeter readings, including trends over multiple days (Setting
the Pulse Oximeter Mode, page 38). For more information on pulse oximeter accuracy, go to garmin.com
/ataccuracy.

Getting Pulse Oximeter Readings

You can manually begin a pulse oximeter reading by viewing the pulse oximeter glance. The glance displays
your most recent blood oxygen saturation percentage.

1 While you are sitting or inactive, press UP or DOWN to view the pulse oximeter glance.
2 Wait until the watch begins the pulse oximeter reading.
3 Remain motionless for up to 30 seconds.

NOTE: If you are too active for the watch to get a pulse oximeter reading, a message appears instead of a
percentage. You can check again after several minutes of inactivity. For best results, hold the arm wearing
the watch at heart level while the watch reads your blood oxygen saturation.

Setting the Pulse Oximeter Mode
1 Hold MENU.
2 Select Sensors & Accessories > Pulse Ox > Pulse Ox Mode.
3 Select an option:
+ To turn off automatic measurements, select Manual Check.
+ To turn on continuous measurements while you sleep, select During Sleep.
NOTE: Unusual sleep positions can cause abnormally low sleep-time SpO2 readings.
+ To turn on measurements while you are inactive during the day, select All Day.
NOTE: Turning on All Day mode decreases battery life.
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Tips for Erratic Pulse Oximeter Data

If the pulse oximeter data is erratic or does not appear, you can try these tips.

+ Remain motionless while the watch reads your blood oxygen saturation.

+ Wear the watch above your wrist bone. The watch should be snug but comfortable.

+ Hold the arm wearing the watch at heart level while the watch reads your blood oxygen saturation.
+ Use a silicone or nylon band.

+ Clean and dry your arm before putting on the watch.

+ Avoid wearing sunscreen, lotion, and insect repellent under the watch.

+ Avoid scratching the optical sensor on the back of the watch.

+ Rinse the watch with fresh water after each workout.

Compass

The watch has a 3-axis compass with automatic calibration. The compass features and appearance change
depending on your activity, whether GPS is enabled, and whether you are navigating to a destination. You can
change the compass settings manually (Compass Settings, page 39).

Compass Settings

Hold MENU, and select Sensors & Accessories > Compass.

Calibrate: Allows you to manually calibrate the compass sensor (Calibrating the Compass Manually, page 39).

Display: Sets the directional heading on the compass to letters, degrees, or milliradians.

North Ref.: Sets the north reference of the compass (Setting the North Reference, page 39).

Mode: Sets the compass to use electronic-sensor data only (On), a combination of GPS and electronic-sensor
data when moving (Auto), or GPS data only (Off).

Calibrating the Compass Manually

NOTICE

Calibrate the electronic compass outdoors. To improve heading accuracy, do not stand near objects that
influence magnetic fields, such as vehicles, buildings, and overhead power lines.

Your watch was already calibrated at the factory, and the watch uses automatic calibration by default. If you
experience irregular compass behavior, for example, after moving long distances or after extreme temperature
changes, you can manually calibrate the compass.

1 Hold MENU.
2 Select Sensors & Accessories > Compass > Calibrate > Start.
3 Follow the on-screen instructions.
TIP: Move your wrist in a small figure eight motion until a message appears.

Setting the North Reference

You can set the directional reference used in calculating heading information.

1 Hold MENU.

2 Select Sensors & Accessories > Compass > North Ref..

3 Select an option:
+ To set geographic north as the heading reference, select True.
+ To set the magnetic declination for your location automatically, select Magnetic.
+ To set grid north (000°) as the heading reference, select Grid.

+ To set the magnetic variation value manually, select User > Mag. Variation, enter the magnetic variation,
and select Done.
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Altimeter and Barometer

The watch contains an internal altimeter and barometer. The watch collects elevation and pressure data
continuously, even in low-power mode. The altimeter displays your approximate elevation based on pressure
changes. The barometer displays environmental pressure data based on the fixed elevation where the altimeter
was most recently calibrated (Altimeter Settings, page 40).

Altimeter Settings

Hold MENU, and select Sensors & Accessories > Altimeter.

Calibrate: Allows you to manually calibrate the altimeter sensor.

Auto Cal.: Allows the altimeter to self-calibrate each time you use satellite systems.

Sensor Mode: Sets the mode for the sensor. The Auto option uses both the altimeter and barometer according
to your movement. You can use the Altimeter Only option when your activity involves changes in altitude, or
the Barometer Only option when your activity does not involve changes in altitude.

Elevation: Sets the units of measure for elevation.

Calibrating the Barometric Altimeter

Your watch was already calibrated at the factory, and the watch uses automatic calibration at your GPS starting
point by default. You can manually calibrate the barometric altimeter if you know the correct elevation.

1 Hold MENU.
2 Select Sensors & Accessories > Altimeter.
3 Select an option:
+ To calibrate automatically from your GPS starting point, select Auto Cal..
+ To enter the current elevation manually, select Calibrate > Enter Manually.
+ To enter the current elevation from the digital elevation model, select Calibrate > Use DEM.
NOTE: Some watches require a phone connection to use DEM for calibration.
+ To enter the current elevation from your GPS location, select Calibrate > Use GPS.

Barometer Settings

Hold MENU, and select Sensors & Accessories > Barometer.

Calibrate: Allows you to manually calibrate the barometer sensor.

Plot: Sets the time scale for the chart in the barometer glance.

Storm Alert: Sets the rate of barometric pressure change that triggers a storm alert.

Sensor Mode: Sets the mode for the sensor. The Auto option uses both the altimeter and barometer according
to your movement. You can use the Altimeter Only option when your activity involves changes in altitude, or
the Barometer Only option when your activity does not involve changes in altitude.

Pressure: Sets how the watch displays pressure data.

Calibrating the Barometer

Your watch was already calibrated at the factory, and the watch uses automatic calibration at your GPS starting
point by default. You can manually calibrate the barometer if you know the correct elevation or the correct sea
level pressure.

1 Hold MENU.
2 Select Sensors & Accessories > Barometer > Calibrate.
3 Select an option:
- To enter the current elevation and sea level pressure (optional), select Enter Manually.
+ To calibrate automatically from the digital elevation model, select Use DEM.
NOTE: Some watches require a phone connection to use DEM for calibration.
+ To calibrate automatically from your GPS starting point, select Use GPS.

40 Sensors and Accessories



Setting a Storm Alert

This alert is an informational feature and is not intended to be the primary source for tracking changes

in the weather. It is your responsibility to review weather reports and conditions, to remain aware of your
surroundings, and to use safe judgment, especially during times of severe weather. Failure to heed this warning
could result in serious personal injury or death.

1 Hold MENU.
2 Select Notifications & Alerts > System Alerts > Barometer > Storm Alert.
3 Select an option:
+ Select Status to turn the alert on or off.
+ Select Rate to update the rate of barometric pressure change that triggers a storm alert.

Wireless Sensors

Your watch can be paired and used with wireless sensors using ANT+" or Bluetooth technology (Pairing
Your Wireless Sensors, page 42). After the devices are paired, you can customize the optional data fields
(Customizing the Data Screens, page 17). If your watch was packaged with a sensor, they are already paired.

For information about specific Garmin sensor compatibility, purchasing, or to view the owner's manual, go to
buy.garmin.com for that sensor.

Sensor Type Description

DogTrack Allows you to receive data from a compatible handheld dog tracking device.

External Heart | You can use an external sensor, such as the HRM-Pro™ series or HRM-Fit" heart rate monitor,
Rate to view heart rate data during your activities.

Foot Pod You can use a foot pod to record pace and distance instead of using GPS when you are

training indoors or when your GPS signal is weak.

The inReach remote function allows you to control your inReach satellite communicator

InReach using your Instinct watch (Using the inReach Remote, page 43).
Lights You can use Varia” smart bike lights to improve situational awareness.
Radar You can use a Varia rearview bike radar to improve situational awareness and send alerts

about approaching vehicles.

You can attach speed or cadence sensors to your bike and view the data during your ride. If
Speed/Cadence necessary, you can manually enter your wheel circumference (Wheel Size and Circumference,
page 87).

You can attach the tempe” temperature sensor to a secure strap or loop where it is exposed

Tempe to ambient air, so it provides a consistent source of accurate temperature data.

The VIRB remote function allows you to control your VIRB action camera using your watch
VIRB

(VIRB Remote, page 44).
XERO Laser You can view and share laser location information from a Xero device (Xero Laser Location
Locations Settings, page 45).
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Pairing Your Wireless Sensors

The first time you connect a wireless sensor to your watch using ANT+ or Bluetooth technology, you must
pair the watch and sensor. After they are paired, the watch connects to the sensor automatically when you
start an activity and the sensor is active and within range. For more information about connection types, go to
garmin.com/hrm_connection_types.

1 Put on the heart rate monitor, install the sensor, or press the button to wake up the sensor.
NOTE: See your wireless sensor owner's manual for pairing information.
2 Bring the watch within 3 m (10 ft.) of the sensor.
NOTE: Stay 10 m (33 ft.) away from other wireless sensors while pairing.
3 Hold MENU.
4 Select Sensors & Accessories > Add New.
5 Select an option:
+ Select Search All.
+ Select your sensor type.

After the sensor is paired with your watch, the sensor status changes from Searching to Connected. Sensor
data appears in the data screen loop or a custom data field. You can customize the optional data fields
(Customizing the Data Screens, page 17).

Heart Rate Accessory Running Pace and Distance

The HRM 600, HRM-Fit, and HRM-Pro series accessories calculate your running pace and distance based on
your user profile and the motion measured by the sensor on every stride. The heart rate monitor provides
running pace and distance when GPS is not available, such as during treadmill running. You can view your
running pace and distance on your compatible Instinct E watch when connected using ANT+ technology or
secure Bluetooth technology. You can also view it on compatible third-party training apps.

The pace and distance accuracy improves with calibration.

Automatic calibration: The default setting for your watch is Auto Calibrate. The heart rate accessory calibrates
each time you run outside with it connected to your compatible Instinct E watch.

NOTE: Automatic calibration does not work for indoor, trail, or ultra run activities (Tips for Recording Running
Pace and Distance, page 42).

Manual calibration: You can select Calibrate & Save after a treadmill run with your connected heart rate
accessory (Calibrating the Treadmill Distance, page 7).

Tips for Recording Running Pace and Distance

+ Update your Instinct E watch software (Product Updates, page 71).

« Complete several outdoor runs with GPS and your connected HRM 600, HRM-Fit, or HRM-Pro series
accessory. It's important that your outdoor range of paces matches your range of paces on the treadmill.

+ If your run includes sand or deep snow, go to the sensor settings, and turn off Auto Calibrate.

+ If you previously connected a compatible foot pod using ANT+ technology, set the foot pod status to Off, or
remove it from the list of connected sensors.

+ Complete a treadmill run with manual calibration (Calibrating the Treadmill Distance, page 7).

+ If automatic and manual calibrations don't seem accurate, go to the sensor settings, and select HRM Pace &
Distance > Reset Calibration Data.

NOTE: You can try turning off Auto Calibrate, and then manually calibrate again (Calibrating the Treadmill
Distance, page 7).

Running Dynamics

Running dynamics is real-time feedback about your running form. Your Instinct E watch has an accelerometer to
calculate five running form metrics. For all six running form metrics, you must pair your Instinct E watch with the
HRM-Fit, HRM-Pro series accessory, or other running dynamics accessory that measures torso movement. For
more information, go to garmin.com/performance-data/running.
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Sensor Type Description

Watch or compatible  Cadence is the number of steps per minute. It displays the total

Bt accessory steps (right and left combined).
Vertical oscil- | Watch or compatible  Vertical oscillation is your bounce while running. It displays the
lation accessory vertical motion of your torso, measured in centimeters.

Ground contact time is the amount of time in each step that you
Ground contact Watch or compatible ~ spend on the ground while running. It is measured in milliseconds.

time accessory NOTE: Ground contact time and balance are not available while
walking.

Ground contact time balance displays the left/right balance of your
ground contact time while running. It displays a percentage. For
example, 53.2 with an arrow pointing left or right.

Ground contact Compatible accessory
time balance  only

Watch or compatible  Stride length is the length of your stride from one footfall to the next.

Stride length : .
accessory It is measured in meters.

Vertical ratio is the ratio of vertical oscillation to stride length. It
displays a percentage. A lower number typically indicates better
running form.

Watch or compatible
accessory

Vertical ratio

Tips for Missing Running Dynamics Data

This topic provides tips for using a compatible running dynamics accessory. If the accessory is not connected
to your watch, the watch automatically switches to wrist-based running dynamics.

+ Make sure you have a running dynamics accessory, such as the HRM-Fit or HRM-Pro series accessory.
+ Pair the running dynamics accessory with your watch again, according to the instructions.

+ If you are using an HRM-Fit or HRM-Pro series accessory, pair it with your watch using ANT+ technology,
rather than Bluetooth technology.

+ If the running dynamics data display shows only zeros, make sure the accessory is worn right-side up.
NOTE: Ground contact time and balance appears only while running. It is not calculated while walking.
REMEMBER: Ground contact time balance is not calculated with wrist-based running dynamics.

inReach Remote

The inReach remote function allows you to control your inReach satellite communicator using your Instinct
watch. Go to buy.garmin.com for more information about compatible devices.

Using the inReach Remote

Before you can use the inReach remote function, you must add the inReach glance to the glances list
(Customizing the Glance Loop, page 30).

1 Turn on the inReach satellite communicator.
On your Instinct watch, press UP or DOWN from the watch face to view the inReach glance.
Press GPS to search for your inReach satellite communicator.
Press GPS to pair your inReach satellite communicator.
Press GPS, and select an option:
+ To send an SOS message, select Initiate SOS.
NOTE: You should only use the SOS function in a real emergency situation.

+ To send a text message, select Messages > New Message, select the message contacts, and enter the
message text or select a quick text option.

+ To send a preset message, select Send Preset, and select a message from the list.
+ To view the timer and distance traveled during an activity, select Tracking.
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VIRB Remote

The VIRB remote function allows you to control your VIRB action camera using your device.

Controlling a VIRB Action Camera

Before you can use the VIRB remote function, you must enable the remote setting on your VIRB camera. See the
VIRB Series Owner's Manual for more information.

1 Turn onyour VIRB camera.
2 Pair your VIRB camera with your Instinct watch (Pairing Your Wireless Sensors, page 42).
The VIRB glance is automatically added to the glance loop.
3 Press UP or DOWN from the watch face to view the VIRB glance.
4 If necessary, wait while your watch connects to your camera.
5 Select an option:
+ Torecord video, select Start Recording.
The video counter appears on the Instinct screen.
+ To take a photo while recording video, press DOWN.
+ To stop recording video, press GPS.
+ To take a photo, select Take Photo.
+ To take multiple photos in burst mode, select Take Burst.
+ To send the camera to sleep mode, select Sleep Camera.
+ To wake the camera from sleep mode, select Wake Camera.
+ To change video and photo settings, select Settings.

Controlling a VIRB Action Camera During an Activity

Before you can use the VIRB remote function, you must enable the remote setting on your VIRB camera. See the
VIRB Series Owner's Manual for more information.

1 Turn on your VIRB camera.
2 Pair your VIRB camera with your Instinct watch (Pairing Your Wireless Sensors, page 42).
When the camera is paired, a VIRB data screen is automatically added to activities.
During an activity, press UP or DOWN to view the VIRB data screen.
If necessary, wait while your watch connects to your camera.
Hold MENU.
Select VIRB.
Select an option:
To control the camera using the activity timer, select Settings > Recording Mode > Timer Start/Stop.
NOTE: Video recording automatically starts and stops when you start and stop an activity.
To control the camera using the menu options, select Settings > Recording Mode > Manual.
+ To manually record video, select Start Recording.
The video counter appears on the Instinct screen.
+ To take a photo while recording video, press DOWN.
To manually stop recording video, press GPS.
+ To take multiple photos in burst mode, select Take Burst.
To send the camera to sleep mode, select Sleep Camera.
+ To wake the camera from sleep mode, select Wake Camera.
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Xero Laser Location Settings

Before you can customize laser location settings, you must pair a compatible Xero device (Pairing Your Wireless
Sensors, page 42).

Hold MENU, and select Sensors & Accessories > XERO Laser Locations > Laser Locations.

During Activity: Enables the display of laser location information from a compatible, paired Xero device during
an activity.

Share Mode: Allows you to share laser location information publicly or broadcast it privately.

Map
A represents your location on the map. Location names and symbols appear on the map. When you are
navigating to a destination, your route is marked with a line on the map.
Map navigation (Panning and Zooming the Map, page 45)
Map settings (Map Settings, page 45)

Panning and Zooming the Map

While navigating, press UP or DOWN to view the map.

2 Hold MENU.

3 Select Pan/Zoom.

4 Select an option:
To toggle between panning up and down, panning left and right, or zooming, press GPS.
To pan or zoom the map, press UP and DOWN.
To quit, press BACK.

-—

Map Settings
You can customize how the map appears in the map app and data screens.
From the watch face, hold MENU, and select Map.

Orientation: Sets the orientation of the map. The North Up option shows north at the top of the screen. The
Track Up option shows your current direction of travel at the top of the screen.

User Locations: Shows saved locations on the map.
Cities: Shows city names on the map.
Grid Lines: Shows grid lines on the map.

Auto Zoom: Automatically selects the zoom level for optimal use of your map. When disabled, you must zoom
in or out manually.

Phone Connectivity Features
Phone connectivity features are available for your Instinct watch when you pair it using the Garmin Connect app
(Pa/r/ng Your Phone, page 46).

+ App features from the Garmin Connect app, the Connect IQ app, and more (Phone Apps and Computer
Applications, page 47)

Glances (Glances, page 27)

Controls menu features (Controls, page 33)

Safety and tracking features (Safety and Tracking Features, page 55)

Phone interactions, such as notifications (Enabling Bluetooth Notifications, page 46)
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Pairing Your Phone

To use the connected features on your watch, you must pair it directly through the Garmin Connect app, instead
of from the Bluetooth settings on your phone.

1

During the initial setup on your watch, select \/ when you are prompted to pair with your phone.

NOTE: If you previously skipped the pairing process, you can hold MENU, and select Connectivity > Phone >
Pair Phone.

Scan the QR code with your phone, and follow the on-screen instructions to complete the pairing and setup
process.

Enabling Bluetooth Notifications
Before you can enable notifications, you must pair the watch with a compatible phone (Pairing Your Phone,

page 46).

1 Hold MENU.

2 Select Connectivity > Phone > Smart Notifications > Status > On.
3 Select General Use or During Activity.

4 Select a notification type.

5 Select status, tone, and vibration preferences.

6 Press BACK.

7 Select privacy and timeout preferences.

8 Press BACK.

9 Select Signature to add a signature to your text message replies.

Viewing Notifications

1
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From the watch face, press UP or DOWN to view the notifications glance.
Press GPS.

Select a notification.

Press GPS for more options.

Press BACK to return to the previous screen.

Receiving an Incoming Phone Call

When you receive a phone call on your connected phone, the Instinct watch displays the name or phone number
of the caller.

To accept the call, select Accept.
NOTE: To talk to the caller, you must use your connected phone.
To decline the call, select Decline.

To decline the call and immediately send a text message reply, select Reply, and select a message from the
list.

NOTE: To send a text message reply, you must be connected to a compatible Android” phone using
Bluetooth technology.
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Replying to a Text Message
NOTE: This feature is available only for compatible Android phones.

When you receive a text message notification on your watch, you can send a quick reply by selecting from a list
of messages. You can customize messages in the Garmin Connect app.

NOTE: This feature sends text messages using your phone. Regular text message limits and charges from your
carrier and phone plan may apply. Contact your mobile carrier for more information about text message charges
or limits.

1 From the watch face, press UP or DOWN to view the notifications glance.
Select a text message notification.

Press GPS.

Select Reply.

Select a message from the list.

Your phone sends the selected message as an SMS text message.
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Managing Notifications
You can use your compatible phone to manage notifications that appear on your Instinct E watch.
Select an option:

If you are using an iPhone®, go to the iOS® notifications settings, and select the notifications to show on
your phone and watch.

NOTE: All notifications that you enable on your iPhone also appear on your watch.

If you are using an Android phone, from the Garmin Connect app, select ® ® ® > Settings > Notifications >
App Notifications, and select the notifications that you want to appear on your watch.

Turning On and Off Phone Connection Alerts

You can set the Instinct E watch to alert you when your paired phone connects and disconnects using Bluetooth
technology.

NOTE: Phone connection alerts are turned off by default.
1 Hold MENU.
2 Select Connectivity > Phone > Alerts.

Turning Off the Bluetooth Phone Connection
You can turn off the Bluetooth phone connection from the controls menu.
NOTE: You can add options to the controls menu (Customizing the Controls Menu, page 35).
1 Hold CTRL to view the controls menu.
2 Select & to turn off the Bluetooth phone connection on your Instinct watch.
Refer to the owner's manual for your phone to turn off Bluetooth technology on your phone.

Phone Apps and Computer Applications

You can connect your watch to multiple Garmin phone apps and computer applications using the same Garmin
account.
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Garmin Connect

You can connect with your friends on Garmin Connect. Garmin Connect gives you the tools to track, analyze,
share, and encourage each other. Record the events of your active lifestyle including runs, walks, rides, swims,
hikes, triathlons, and more. To sign up for a free account, you can download the app from the app store on your
phone (garmin.com/connectapp), or go to connect.garmin.com.

Store your activities: After you complete and save an activity with your watch, you can upload that activity to
your Garmin Connect account and keep it as long as you want.

Analyze your data: You can view more detailed information about your activity, including time, distance,
elevation, heart rate, calories burned, cadence, running dynamics, an overhead map view, pace and speed
charts, and customizable reports.

NOTE: Some data requires an optional accessory such as a heart rate monitor.

Ata Glance

Plan your training: You can choose a fitness goal and load one of the day-by-day training plans.

Track your progress: You can track your daily steps, join a friendly competition with your connections, and meet
your goals.

Share your activities: You can connect with friends to follow each other's activities or share links to your
activities.

Manage your settings: You can customize your watch and user settings on your Garmin Connect account.

Garmin Connect+ Subscription

You can enhance the data, connections, and training available on your Garmin Connect account with a Garmin
Connect+ subscription. To sign up, you can download the Garmin Connect app from the app store on your
phone, or go to connect.garmin.com.

Active Intelligence (Al): Receive Al insights about your data and activities.

LiveTrack+: Send LiveTrack text messages, receive a personalized profile page, and view previous LiveTrack
sessions.

Follow Garmin Trails: Access outdoor trails and courses recommended by Garmin databases and other Garmin
users, with pictures, ratings, trip reports, and more.

Track indoor activities: View your indoor activity and workout data in real time, enabling you to adjust your
performance during the activity.

Training guidance: Get additional expert support and guidance for select Garmin Coach training plans.
Performance dashboard: View your training data your way with customized charts and graphs.

Social features: Gain access to exclusive badges, badge challenges, and double points for challenges. You can
update your profile avatar with customizable frames.
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Using the Garmin Connect App

After you pair your watch with your phone (Pairing Your Phone, page 46), you can use the Garmin Connect app to
upload all of your activity data to your Garmin Connect account.

1 Verify the Garmin Connect app is running on your phone.
2 Bring your watch within 10 m (30 ft.) of your phone.
Your watch automatically syncs your data with the Garmin Connect app and your Garmin Connect account.

Updating the Software Using the Garmin Connect App

Before you can update your watch software using the Garmin Connect app, you must have a Garmin Connect
account, and you must pair the watch with a compatible phone (Pairing Your Phone, page 46).

Sync your watch with the Garmin Connect app (Using the Garmin Connect App, page 49).
When new software is available, the Garmin Connect app automatically sends the update to your watch.
The update is applied when you are not actively using the watch. When the update is complete, your watch
restarts.

Unified Training Status

When you use more than one Garmin device with your Garmin Connect account, you can choose which device is
the primary data source for everyday use and for training purposes.

From the Garmin Connect app, select ® ® ¢ > Settings.

Primary Training Device: Sets the priority data source for training metrics like your training status and load
focus.

Primary Wearable: Sets the priority data source for daily health metrics like steps and sleep. This should be the
watch you wear most often.

TIP: For the most accurate results, Garmin recommends that you sync often with your Garmin Connect account.

Syncing Activities and Performance Measurements

You can sync activities and performance measurements from other Garmin devices to your Instinct E watch
using your Garmin Connect account. This allows your watch to more accurately reflect your training and fitness.
For example, you can record a ride with an Edge bike computer, and view your activity details and recovery time
on your Instinct E watch.

Sync your Instinct E watch and other Garmin devices to your Garmin Connect account.

TIP: You can set a primary training device and primary wearable in the Garmin Connect app (Unified Training
Status, page 49).

Recent activities and performance measurements from your other Garmin devices appear on your Instinct E
watch.
Using Garmin Connect on Your Computer

The Garmin Express” application connects your watch to your Garmin Connect account using a computer. You
can use the Garmin Express application to upload your activity data to your Garmin Connect account and to
send data, such as workouts or training plans, from the Garmin Connect website to your watch. You can also
install software updates and manage your Connect IQ apps.

1 Connect the watch to your computer using the USB cable.
Go to garmin.com/express.

Download and install the Garmin Express application.

Open the Garmin Express application, and select Add Device.
Follow the on-screen instructions.
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Updating the Software Using Garmin Express

Before you can update your device software, you must have a Garmin Connect account, and you must download
the Garmin Express application.

1 Connect the device to your computer using the USB cable.
When new software is available, Garmin Express sends it to your device.
2 Follow the on-screen instructions.
3 Do not disconnect your device from the computer during the update process.

Manually Syncing Data with Garmin Connect

NOTE: You can add options to the controls menu (Customizing the Controls Menu, page 35).
1 Hold CTRL to view the controls menu.

2 Select Sync.

Connect 1Q Features

You can add Connect IQ apps, data fields, glances, and watch faces to your watch using the Connect 1Q store on
your watch or phone (garmin.com/connectiqapp).

Watch Faces: Customize the appearance of the clock.

Device Apps: Add interactive features to your watch, such as glances and new outdoor and fitness activity
types.

Data Fields: Download new data fields that present sensor, activity, and history data in new ways. You can add
Connect 1Q data fields to built-in features and pages.
Downloading Connect IQ Features

Before you can download features from the Connect IQ app, you must pair your Instinct E watch with your phone
(Pairing Your Phone, page 46).

1 From the app store on your phone, install and open the Connect IQ app.
2 If necessary, select your watch.

3 Select a Connect IQ feature.

4 Follow the on-screen instructions.

Downloading Connect IQ Features Using Your Computer
1 Connect the watch to your computer using a USB cable.
2 Go to apps.garmin.com, and sign in.

3 Select a Connect IQ feature, and download it.

4 Follow the on-screen instructions.

Garmin Explore”

The Garmin Explore website and app allow you to create courses, waypoints, and collections, plan trips, sync
tracks, upload activities, and use cloud storage. They offer advanced planning both online and offline, allowing
you to share and sync data with your compatible Garmin device. You can use the app to download maps for
offline access, and then navigate anywhere without using your cellular service.

You can download the Garmin Explore app from the app store on your phone (garmin.com/exploreapp), or you
can go to explore.garmin.com.
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Garmin Messenger App

The inReach features of the Garmin Messenger app, including SOS, tracking, and inReach Weather, are not
available without a connected inReach satellite communicator and an active satellite subscription. Always test

the app outdoors before using it on a trip.

/\ CAUTION
The non-satellite messaging features of the Garmin Messenger app alone should not be relied on as a primary
method to obtain emergency assistance.

NOTICE
The app works over both the internet (using a wireless connection or cellular data on your phone) and the
Iridium”® satellite network. If you are using cellular data, your paired phone must be equipped with a data plan
and be in an area of network coverage where data is available. If you are in an area without network coverage,
you must have an active satellite subscription for your inReach satellite communicator to use the Iridium
satellite network.

You can use the app to message other Garmin Messenger app users, including friends and family without
Garmin devices. Anyone can download the app and connect their phone, allowing them to communicate with
other app users over the internet (no login is required). App users can also create group messaging threads
with other SMS phone numbers. New members added to the group message can download the app to see what
others are saying.

Messages sent using a wireless connection or cellular data on your phone do not incur data charges or
additional charges on your satellite subscription. Messages received may incur charges if message delivery
is attempted over both the Iridium satellite network and the internet. Standard text messaging rates for your
cellular data plan apply.

You can download the Garmin Messenger app from the app store on your phone (garmin.com/messengerapp).

Using the Messenger Feature

/\ CAUTION
The non-satellite messaging features of the Garmin Messenger app alone should not be relied on as a primary
method to obtain emergency assistance.

NOTICE

To use the Messenger feature, your Instinct E watch must be connected to the Garmin Messenger app on your
compatible phone using Bluetooth technology.

The Messenger feature on your watch allows you to view, compose, and reply to messages from the Garmin
Messenger phone app.

1 From the watch face, press UP or DOWN to view the Messenger glance.
TIP: The Messenger feature is available as a glance, app, or controls menu option on your watch.
Press GPS to open the glance.

If this is your first time using the Messenger feature, scan the QR code with your phone, and follow the
on-screen instructions to complete the pairing and setup process.

On your watch, select an option:

+ To compose a new message, select New Message, select a recipient, and either select a pre-defined
message or cCompose your own.

+ To view a conversation, press UP or DOWN, and select a conversation.

+ Toreply to a message, select a conversation, select Reply, and either select a pre-defined message or
compose your own.
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Garmin Share

NOTICE

It is your responsibility to use discretion when sharing information with others. Always ensure you are aware of
and comfortable with the individual with whom you share information.

The Garmin Share feature allows you to use Bluetooth technology to wirelessly share your data with other
compatible Garmin devices. With Garmin Share enabled and compatible Garmin devices in range of each other,
you can select saved locations, courses, and workouts to transfer to another device through a direct, secured
device-to-device connection, without the need for a phone or Wi-Fi* connectivity.

Sharing Data with Garmin Share

Before you can use this feature, you must have Bluetooth technology enabled on both compatible devices, and
they must be within 3 m (10 ft.) of each other. When prompted, you must also consent to share your data with
other Garmin devices using Garmin Share.

Your Instinct watch can send and receive data when connected to another compatible Garmin device (Receiving
Data with Garmin Share, page 52). You can also transfer your data between different devices. For example, you
can share a favorite course from your Edge bike computer to your compatible Garmin watch.

1 From the watch face, press GPS.
2 Select Garmin Share > Share.
3 Select a category, and select one item.
4 Select an option:
+ Select Share.
+ Select Add More > Share to select more than one item to share.
5 Wait while the device locates compatible devices.
6 Select a device.
7 Confirm the six-digit PIN matches on both devices, and select V.
8 Wait while the devices transfer the data.
9 Select Share Again to share the same items with another user (optional).
10 Select Done.

Receiving Data with Garmin Share

Before you can use this feature, you must have Bluetooth technology enabled on both compatible devices, and
they must be within 3 m (10 ft.) of each other. When prompted, you must also consent to share your data with
other Garmin devices using Garmin Share.

From the watch face, press GPS.

Select Garmin Share.

Wait while the device locates compatible devices in range.

Select \/ .

Confirm the six-digit PIN matches on both devices, and select \/
Wait while the devices transfer the data.

Select Done.
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User Profile

You can update your user profile on your watch or on the Garmin Connect app.
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Setting Up Your User Profile

You can update your sex, date of birth, height, weight, wrist, heart rate zone, and power zone. The watch uses
this information to calculate accurate training data.

1 Hold MENU.

2 Select User Profile.

3 Select an option.

Gender Settings

When you first set up the watch, you must choose a sex. Most fitness and training algorithms are binary. For the
most accurate results, Garmin recommends selecting your sex assigned at birth. After the initial setup, you can
customize the profile settings in your Garmin Connect account.

Profile & Privacy: Enables you to customize the data on your public profile.

User Settings: Sets your sex. If you select Not Specified, the algorithms that require a binary input will use the
sex you specified when you first set up the watch.

Viewing Your Fitness Age

Your fitness age gives you an idea of how your fitness compares with a person of the same sex. Your watch
uses information, such as your age, body mass index (BMI), resting heart rate data, and vigorous activity history
to provide a fitness age. If you have an Index™ scale, your watch uses the body fat percentage metric instead of
BMI to determine your fitness age. Exercise and lifestyle changes can impact your fitness age.

NOTE: For the most accurate fitness age, complete the user profile setup (Setting Up Your User Profile, page 53).
1 Hold MENU.
2 Select User Profile > Fitness Age.

About Heart Rate Zones

Many athletes use heart rate zones to measure and increase their cardiovascular strength and improve their
level of fitness. A heart rate zone is a set range of heartbeats per minute. The five commonly accepted
heart rate zones are numbered from 1 to 5 according to increasing intensity. Generally, heart rate zones are
calculated based on percentages of your maximum heart rate.

Fitness Goals

Knowing your heart rate zones can help you measure and improve your fitness by understanding and applying
these principles.

+ Your heart rate is a good measure of exercise intensity.
+ Training in certain heart rate zones can help you improve cardiovascular capacity and strength.

If you know your maximum heart rate, you can use the table (Heart Rate Zone Calculations, page 54) to
determine the best heart rate zone for your fitness objectives.

If you do not know your maximum heart rate, use one of the calculators available on the Internet. Some gyms
and health centers can provide a test that measures maximum heart rate. The default maximum heart rate is
220 minus your age.
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Setting Your Heart Rate Zones

The watch uses your user profile information from the initial setup to determine your default heart rate zones.
You can set separate heart rate zones for sport profiles, such as running, cycling, and swimming. For the most
accurate calorie data during your activity, set your maximum heart rate. You can also set each heart rate zone
and enter your resting heart rate manually. You can manually adjust your zones on the watch or using your
Garmin Connect account.

1 Hold MENU.
2 Select User Profile > Heart Rate & Power Zones > Heart Rate Zones.
3 Select Max. HR, and enter your maximum heart rate.

You can use the Auto Detection feature to automatically record your maximum heart rate during an activity
(Detecting Performance Measurements Automatically, page 55).

4 Select Resting HR > Set Custom, and enter your resting heart rate.

You can use the average resting heart rate measured by your watch, or you can set a custom resting heart
rate.

5 Select Zones > Based On.
6 Select an option:
+ Select BPM to view and edit the zones in beats per minute.
+ Select %Max. HR to view and edit the zones as a percentage of your maximum heart rate.

- Select %HRR to view and edit the zones as a percentage of your heart rate reserve (maximum heart rate
minus resting heart rate).

7 Select a zone, and enter a value for each zone.
8 Select Sport Heart Rate, and select a sport profile to add separate heart rate zones (optional).
9 Repeat the steps to add sport heart rate zones (optional).

Letting the Watch Set Your Heart Rate Zones

The default settings allow the watch to detect your maximum heart rate and set your heart rate zones as a
percentage of your maximum heart rate.

+ Verify that your user profile settings are accurate (Setting Up Your User Profile, page 53).
+ Run often with the wrist or chest heart rate monitor.

« Try a few heart rate training plans, available from your Garmin Connect account.

+ View your heart rate trends and time in zones using your Garmin Connect account.

Heart Rate Zone Calculations

% of Maximum Heart

Zone Rate Benefits

Perceived Exertion

1 50-60% Relaxed, easy pace, rhythmic breathing Bl IEHETE EEibe UElie)
reduces stress
2 60—70% Comfortable pace, slightly deeper Basic cardiovascular training, good
’ breathing, conversation possible recovery pace
3 70-80% Moderate pace, more difficult to hold Improved aerobic capacity, optimal
° conversation cardiovascular training
4 80-90% Fast pace and a bit uncomfortable, Improved anaerobic capacity and
° breathing forceful threshold, improved speed
o Sprinting pace, unsustainable for long Anaerobic and muscular endurance,
5 90-100% . . . .
period of time, labored breathing increased power
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Detecting Performance Measurements Automatically

The Auto Detection feature is turned on by default. The watch can automatically detect your maximum heart
rate during an activity.

1 Hold MENU.
2 Select User Profile > Auto Detection.
3 Select an option.

Safety and Tracking Features

/\ CAUTION
The safety and tracking features are supplemental features and should not be relied on as a primary method to
obtain emergency assistance. The Garmin Connect app does not contact emergency services on your behalf.

NOTICE

To use the safety and tracking features, the Instinct E watch must be connected to the Garmin Connect app
using Bluetooth technology. Your paired phone must be equipped with a data plan and be in an area of network
coverage where data is available. You can enter emergency contacts in your Garmin Connect account.

For more information about safety and tracking features, go to garmin.com/safety.

Assistance: Allows you to send a message with your name, LiveTrack link, and GPS location (if available) to
your emergency contacts.

Incident detection: When the Instinct E watch detects an incident during certain outdoor activities, the watch
sends an automated message, LiveTrack link, and GPS location (if available) to your emergency contacts.

LiveTrack: Allows friends and family to follow your races and training activities in real time. You can invite
followers using email or social media, allowing them to view your live data on a web page.

Live Event Sharing: Allows you to send messages to friends and family during an event, providing real-time
updates.

NOTE: This feature is available only if your watch is connected to a compatible Android phone.

Adding Emergency Contacts

Emergency contact phone numbers are used for the safety and tracking features.

1 From the Garmin Connect app, selecteee,

2 Select Safety & Tracking > Safety Features > Emergency Contacts > Add Emergency Contacts.
3 Follow the on-screen instructions.

Your emergency contacts receive a notification when you add them as an emergency contact, and can accept or
decline your request. If a contact declines, you must choose another emergency contact.

Adding Contacts

You can add up to 50 contacts to the Garmin Connect app. Contact emails can be used with the LiveTrack
feature. Three of these contacts can be used as emergency contacts (Adding Emergency Contacts, page 55).

1 From the Garmin Connect app, selecteee,
2 Select Contacts.
3 Follow the on-screen instructions.

After you add contacts, you must sync your data to apply the changes to your Instinct E device (Using the
Garmin Connect App, page 49).

Safety and Tracking Features 55


https://www.garmin.com/safety

Turning Incident Detection On and Off

/\ CAUTION
Incident detection is a supplemental feature available only for certain outdoor activities. Incident detection
should not be relied on as a primary method to obtain emergency assistance. The Garmin Connect app does not
contact emergency services on your behalf.

NOTICE

Before you can enable incident detection on your watch, you must set up emergency contacts in the Garmin
Connect app (Adding Emergency Contacts, page 55). Your paired phone must be equipped with a data plan and
be in an area of network coverage where data is available. Your emergency contacts must be able to receive
emails or text messages (standard text messaging rates may apply).

1 Hold MENU.
2 Select Safety > Incident Detection.
3 Select a GPS activity.
NOTE: Incident detection is available only for certain outdoor activities.

When an incident is detected by your Instinct E watch and your phone is connected, the Garmin Connect

app can send an automated text message and email with your name and GPS location (if available) to your
emergency contacts. A message appears on your device and paired phone indicating your contacts will be
informed after 15 seconds have elapsed. If assistance is not needed, you can cancel the automated emergency
message.

Requesting Assistance

/\ CAUTION

Assistance is a supplemental feature and should not be relied upon as a primary method to obtain emergency
assistance. The Garmin Connect app does not contact emergency services on your behalf.

NOTICE

Before you can request assistance, you must set up emergency contacts in the Garmin Connect app (Adding
Emergency Contacts, page 55). Your paired phone must be equipped with a data plan and be in an area of
network coverage where data is available. Your emergency contacts must be able to receive emails or text
messages (standard text messaging rates may apply).
1 Hold CTRL.
2 When you feel three vibrations, release the button to activate the assistance feature.

The countdown screen appears.

TIP: You can select Cancel before the countdown is complete to cancel the message.
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Health and Wellness Settings

Hold MENU, and select Health & Wellness.

Heart Rate: Allows you to customize the wrist heart rate monitor settings (Wrist Heart Rate Monitor Settings,
page 37).

Pulse Ox Mode: Allows you to select a pulse oximeter mode (Setting the Pulse Oximeter Mode, page 38).

Daily Summary: Enables the Body Battery daily summary that appears a few hours before the start of your sleep
window. The daily summary provides insight on how your daily stress and activity history impacted your Body
Battery level (Body Battery, page 31).

Stress Alerts: Notifies you when periods of stress have drained your Body Battery level.
Rest Alerts: Notifies you after you have a restful period and its impact on your Body Battery level.
Move Alert: Enables or disables the Move Alert feature (Using the Move Alert, page 57).

Goal Alerts: Allows you to turn on and off goal alerts, or turn them off only during activities. Goal alerts appear
for your daily steps goal, daily floors climbed goal, and weekly intensity minutes goal.

Move 1Q: Allows you to turn on and off Move IQ” events. When your movements match familiar exercise
patterns, the Move IQ feature automatically detects the event and displays it in your timeline. The Move 1Q
events show activity type and duration, but they do not appear in your activities list or newsfeed. For more
detail and accuracy, you can record a timed activity on your device.

Auto Goal

Your device creates a daily step goal automatically, based on your previous activity levels. As you move during
the day, the device shows your progress toward your daily goal.

If you choose not to use the auto goal feature, you can set a personalized step goal on your Garmin Connect
account.

Using the Move Alert

Sitting for prolonged periods of time can trigger undesirable metabolic state changes. The move alert reminds
you to keep moving. After one hour of inactivity, Move! and the move bar appear. Additional segments appear
after every 15 minutes of inactivity. The device also beeps or vibrates if audible tones are turned on (System
Settings, page 64).

Go for a short walk (at least a couple of minutes) to reset the move alert.

Intensity Minutes

To improve your health, organizations such as the World Health Organization recommend at least 150 minutes
per week of moderate intensity activity, such as brisk walking, or 75 minutes per week of vigorous intensity
activity, such as running.

The watch monitors your activity intensity and tracks your time spent participating in moderate to vigorous
intensity activities (heart rate data is required to quantify vigorous intensity). The watch adds the amount of
moderate activity minutes with the amount of vigorous activity minutes. Your total vigorous intensity minutes
are doubled when added.

Earning Intensity Minutes

Your Instinct E watch calculates intensity minutes by comparing your heart rate data to your average resting
heart rate. If heart rate is turned off, the watch calculates moderate intensity minutes by analyzing your steps
per minute.

+ Start a timed activity for the most accurate calculation of intensity minutes.
« Wear your watch all day and night for the most accurate resting heart rate.
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Sleep Tracking

While you are sleeping, the watch automatically detects your sleep and monitors your movement during
your normal sleep hours. You can set your normal sleep hours in the Garmin Connect app or in the watch
settings (Customizing Sleep Mode, page 66). Sleep statistics include total hours of sleep, sleep stages, sleep
movement, and sleep score. Naps are added to your sleep statistics, and can also impact your recovery. You
can view detailed sleep statistics on your Garmin Connect account.

NOTE: You can use do not disturb mode to turn off notifications and alerts, with the exception of alarms
(Controls, page 33).

Using Automated Sleep Tracking

1 Wear your watch while sleeping.

2 Upload your sleep tracking data to your Garmin Connect account (Using the Garmin Connect App, page 49).
You can view your sleep statistics on your Garmin Connect account.
You can view sleep information, including naps, on your Instinct E watch (Glances, page 27).

Breathing Variations

The Instinct E device is not a medical device and is not intended for use in the diagnosis or monitoring of any
medical condition. For more information on pulse oximeter accuracy, go to garmin.com/ataccuracy.

The optical heart rate sensor on the Instinct E device has a pulse oximeter feature that can measure your
overnight breathing variations. Breathing variation insights are provided to enhance awareness of your sleep
environment and general wellness. Occasional or frequent breathing variations may be due to your individual
lifestyle factors or your sleeping environment. Contact your doctor or healthcare provider if you're concerned
about your level of breathing variations.

NOTE: You must turn on pulse oximeter sleep tracking to detect breathing variations (Setting the Pulse Oximeter
Mode, page 38).

The sleep score glance displays your current breathing variations data.
NOTE: You may need to add the glance to your glances list (Customizing the Glance Loop, page 30).

On your Garmin Connect account, you can view additional details about breathing variations, including trends
over multiple days.

Navigation

Viewing and Editing Your Saved Locations

TIP: You can save a location from the controls menu (Controls, page 33).
1 From the watch face, press GPS.

2 Select Navigate > Saved Locations.

3 Select a saved location.

4 Select an option to view or edit the location details.

Saving a Dual Grid Location

You can save your current location using dual grid coordinates to navigate back to the same location later.
1 Customize a hot key for the Dual Grid feature (Customizing the Hot Keys, page 66).

Hold the button or button combination you customized.

Wait while the watch locates satellites.

Press GPS to save the location.

If necessary, press DOWN to edit the location details.
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Setting a Reference Point

You can set a reference point to provide the heading and distance to a location or bearing.
1 Select an option:
Hold CTRL.
TIP: You can set a reference point while you are recording an activity.
From the watch face, press GPS.
Select Reference Point.
Wait while the watch locates satellites.
Press GPS, and select Add Point.
Select a location or bearing to use as a reference point for navigation.
The compass arrow and distance to your destination appear.
6 Point the top of the watch toward your heading.

When you deviate from the heading, the compass displays the direction from the heading and degree of
deviation.

7 If necessary, press GPS, and select Change Point to set a different reference point.
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Navigating to a Destination

You can use your watch to navigate to a destination or follow a course.
1 From the watch face, press GPS.
2 Select an option:
+ Select Navigate.
Select an activity, hold MENU, and select Navigation.
Select a category.
Respond to the on-screen prompts to choose a destination.
Select Go To.
Press GPS to begin navigation.
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Navigating to Your Starting Point During an Activity

You can navigate back to the starting point of your current activity in a straight line or along the path you
traveled. This feature is available only for activities that use GPS.

1 During an activity, press GPS.

2 Select Back to Start, and select an option:
+ To navigate back to the starting point of your activity along the path you traveled, select TracBack.
+ To navigate back to the starting point of your activity in a straight line, select Straight Line.
Your current location, the track to follow, and your destination appear on the map.

Navigating with Sight ‘N Go
You can point the watch at an object in the distance, such as a water tower, lock in the direction, and then
navigate to the object.
1 From the watch face, press GPS.
2 Select an option:
+ Select Navigate > Sight 'N Go.
+ Select an activity, hold MENU, and select Navigation > Sight ‘N Go.
3 Point the top of the watch at an object, and press GPS.
Navigation information appears.
4 Press GPS to begin navigation.
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Marking and Starting Navigation to a Man Overboard Location
You can save a man overboard (MOB) location, and automatically start navigation back to it.
TIP: You can customize the hold function of the keys to access the MOB function (Customizing the Hot Keys,
page 66).
1 From the watch face, press GPS.
2 Select an option:
+ Select Navigate > Last MOB.
+ Select an activity, hold MENU, and select Navigation > Last MOB.
Navigation information appears.

Stopping Navigation
1 During an activity, hold MENU.
2 Select Stop Navigation.

Courses

This feature allows users to download courses created by other users. Garmin makes no representations about
the safety, accuracy, reliability, completeness, or timeliness of courses created by third parties. Any use or
reliance on courses created by third parties is at your own risk.

You can send a course from your Garmin Connect account to your device. After it is saved to your device, you
can navigate the course on your device.

You can follow a saved course simply because it is a good route. For example, you can save and follow a bike
friendly commute to work.

You can also follow a saved course, trying to match or exceed previously set performance goals. For example,
if the original course was completed in 30 minutes, you can race against a Virtual Partner trying to complete the
course in under 30 minutes.

Creating and Following a Course on Your Device
From the watch face, press GPS.

Select an activity.

Hold MENU.

Select Navigation > Courses > Create New.
Enter a name for the course, and select \/
Select Add Location.

Select an option.

If necessary, repeat steps 6 and 7.

Select Done > Do Course.

Navigation information appears.

10 Press GPS to begin navigation.
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Creating a Course on Garmin Connect

Before you can create a course on the Garmin Connect app, you must have a Garmin Connect account (Garmin

Connect, page 48).

1 From the Garmin Connect app, select®ee,

Select Training & Planning > Courses > Create Course.
Select a course type.

Follow the on-screen instructions.

Select Done.
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NOTE: You can send this course to your device (Sending a Course to Your Device, page 61).

Sending a Course to Your Device

You can send a course you created using the Garmin Connect app to your device (Creating a Course on Garmin

Connect, page 61).

1 From the Garmin Connect app, selecteee,
Select Training & Planning > Courses.
Select a course.

Select %],

Select your compatible device.

Follow the on-screen instructions.
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Viewing or Editing Course Details

You can view or edit course details before you navigate a course.
From the watch face, press GPS.

Select an activity.

Hold MENU.

Select Navigation > Courses.

Press GPS to select a course.

Select an option:

+ To begin navigation, select Do Course.
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To view the course on the map and pan or zoom the map, select Map.

+ To begin the course in reverse, select Do Course in Reverse.
To view an elevation plot of the course, select Elevation Plot.
+ To change the course name, select Name.
To edit the course path, select Edit.
+ To delete the course, select Delete.

Navigation
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Projecting a Waypoint

You can create a new location by projecting the distance and bearing from your current location to a new
location.

NOTE: You may need to add the Project Wpt. app to the activities and apps list.
From the watch face, press GPS.

Select Project Wpt..

Press UP or DOWN to set the heading.

Press GPS.

Press DOWN to select a unit of measure.

Press UP to enter the distance.

Press GPS to save.

The projected waypoint is saved with a default name.
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Navigation Settings
You can customize the map features and appearance when navigating to a destination.

Customizing Navigation Data Screens
1 From the watch face, press GPS.
2 Select Navigation > Data Screens.
3 Select an option:
+ Select Map > Status to turn on or off the map.
+ Select Map > Data Field to turn on or off a data field that shows routing information on the map.
+ Select Up Ahead to turn on or off information about upcoming course points.
+ Select Elevation Plot to turn on or off the elevation plot.
+ Select a screen to add, remove, or customize.

Heading Settings

You can set the behavior of the pointer that appears when navigating.

Hold MENU, and select Navigation > Type.

Bearing: Points in the direction of your destination.

Course: Shows your relationship to the course line leading to the destination.

Setting Navigation Alerts
You can set alerts to help you navigate to your destination.
1 Hold MENU.
2 Select Navigation > Alerts.
3 Select an option:
+ To set an alert for a specified distance from your final destination, select Final Distance.
To set an alert for the estimated time remaining until you reach your final destination, select Final ETE.
+ To set an alert when you stray from the course, select Off Course.
To enable turn-by-turn navigation prompts, select Turn Prompts.
4 If necessary, select Status to turn on the alert.
5 If necessary, enter a distance or time value, and select V.
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Power Manager Settings

Hold MENU, and select Power Manager.

Battery Saver: Allows you to customize system settings to extend battery life in watch mode (Customizing the
Battery Saver Feature, page 63).

Power Modes: Allows you to customize system settings, activity settings, and GPS settings to extend battery
life during an activity (Customizing Power Modes, page 63).

Battery Percentage: Displays remaining battery life as a percentage.
Battery Estimates: Displays remaining battery life as an estimated number of days or hours.

Customizing the Battery Saver Feature

The battery saver feature allows you to quickly adjust system settings to extend battery life in watch mode.
You can turn on the battery saver feature from the controls menu (Controls, page 33).
1 Hold MENU.
2 Select Power Manager > Battery Saver.
3 Select Status to turn on the battery saver feature.
4 Select Edit, and select an option:
+ Select Watch Face to enable a low-power watch face that updates once per minute.
Select Phone to disconnect your paired phone.
+ Select Wrist Heart Rate to turn off the wrist heart rate monitor.
Select Pulse Ox to turn off the pulse oximeter sensor.
+ Select Backlight to disable the automatic backlight.
The watch displays the hours of battery life gained with each setting change.
5 Select Low Battery Alert to receive an alert when the battery power is low.

Changing the Power Mode
You can change the power mode to extend battery life during an activity.
1 During an activity, hold MENU.
2 Select Power Mode.
3 Select an option.
The watch displays the hours of battery life available with the selected power mode.

Customizing Power Modes

Your device comes preloaded with several power modes, allowing you to quickly adjust system settings, activity
settings, and GPS settings to extend battery life during an activity. You can customize existing power modes
and create new custom power modes.

1 Hold MENU.
2 Select Power Manager > Power Modes.
3 Select an option:
+ Select a power mode to customize.
Select Add to create a custom power mode.
4 If necessary, enter a custom name.
5 Select an option to customize specific power mode settings.
For example, you can change the GPS setting or disconnect your paired phone.
The watch displays the hours of battery life gained with each setting change.
6 If necessary, select Done to save and use the custom power mode.
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Restoring a Power Mode

You can reset a preloaded power mode to the factory default settings.
1 Hold MENU.

2 Select Power Manager > Power Modes.

3 Select a preloaded power mode.

4 Select Restore > \/

System Settings

Hold MENU, and select System.

Language: Sets the language displayed on the watch.

Time: Adjusts the time settings (Time Settings, page 65).

Backlight: Adjusts the screen settings (Changing the Screen Settings, page 66).

Satellites: Sets the default satellite system to use for activities. If necessary, you can customize the satellite
setting for each activity (Satellite Settings, page 21).

Sound and Vibe: Sets the watch sounds, such as button tones, alerts, and vibrations.
Sleep Mode: Sets your sleep hours and sleep mode preferences (Customizing Sleep Mode, page 66).

Do Not Disturb: Enables the Do Not Disturb mode. You can edit your preferences for the screen, notifications,
alerts, and wrist gestures.

Hot Keys: Assigns shortcuts to buttons (Customizing the Hot Keys, page 66).

Auto Lock: Locks the buttons automatically to prevent accidental button presses. Use the During Activity option
to lock the buttons during a timed activity. Use the General Use option to lock the buttons when you are not
recording a timed activity.

Format: Sets general format preferences, such as the units of measure, pace and speed shown during activities,
the start of the week, and geographical position format and datum options (Changing the Units of Measure,
page 66).

Passcode: Sets a four-digit passcode to secure your personal information when the watch is not on your wrist
(Setting Your Watch Passcode, page 65).

Data Recording: Sets how the watch records activity data. The Smart recording option (default) allows for
longer activity recordings. The Every Second recording option provides more detailed activity recordings, but
may not record entire activities that last for longer periods of time.

USB Mode: Sets the watch to use MTP (media transfer protocol) or Garmin mode when connected to a
computer.

Reset: Resets user data and settings (Resetting All Default Settings, page 72).

Software Update: Installs downloaded software updates, enables automatic updates, or manually checks for
updates (Product Updates, page 71).

About: Displays device, software, license, and regulatory information.
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Setting Your Watch Passcode

If you enter your passcode incorrectly three times, the watch locks temporarily. After five incorrect attempts, the
watch locks until you reset your passcode in the Garmin Connect app. If you have not paired your watch with
your phone, the watch deletes your data and resets to the factory default settings after five incorrect attempts.

You can set up a watch passcode to secure your personal information when the watch is not on your wrist.
1 Hold MENU.

2 Select System > Passcode > Set Passcode.

3 Enter a four-digit passcode.

The next time you remove the watch from your wrist, you must enter the passcode before you can view any
information.

Changing Your Watch Passcode

You must know your existing watch passcode to change it. If you forget your passcode or make too many
incorrect passcode attempts, you must reset it in the Garmin Connect app.

1 Hold MENU.

2 Select System > Passcode > Change Passcode.
3 Enter your existing four-digit passcode.

4 Enter a new four-digit passcode.

The next time you remove the watch from your wrist, you must enter the passcode before you can view any
information.

Time Settings

Hold MENU, and select System > Time.

Time Format: Sets the watch to show time in a 12-hour, 24-hour, or military format.
Date Format: Sets the display order for the day, month, and year for dates.

Set Time: Sets the time zone for the watch. The Auto option sets the time zone automatically based on your
GPS position.

Time: Allows you to adjust the time if the Set Time option is set to Manual.

Alerts: Allows you to set hourly alerts, as well as sunrise and sunset alerts that sound a specific number of
minutes or hours before the actual sunrise or sunset occurs (Setting Time Alerts, page 25).

Time Sync: Allows you to manually sync the time when you change time zones, and to update for daylight
saving time (Syncing the Time with GPS, page 24).
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Changing the Screen Settings
1 Hold MENU.
2 Select System > Backlight.
3 Select an option:
+ Select During Activity.
Select General Use.
+ Select During Sleep.
4 Select an option:
NOTE: Not all options are available for all modes.
Select Brightness to set the brightness level of the screen.
+ Select Keys to turn on the screen for button presses.
Select Alerts to turn on the screen for alerts.
+ Select Gesture to turn on the screen by raising and turning your arm to look at your wrist.
Select Timeout to set the length of time before the screen turns off.

Customizing Sleep Mode
1 Hold MENU.
2 Select System > Sleep Mode.
3 Select an option:
+ Select Schedule, select a day, and enter your normal sleep hours.
Select Watch Face to use the sleep watch face.
+ Select Backlight to configure the screen settings.
Select Nap Alarm to set nap alarms to play as a tone, vibration, or both.
+ Select Do Not Disturb to enable or disable do not disturb mode.

Select Battery Saver to enable or disable battery saver mode (Customizing the Battery Saver Feature,
page 63).

Customizing the Hot Keys

You can customize the hold function of individual buttons and combinations of buttons.
1 Hold MENU.

2 Select System > Hot Keys.

3 Select a button or combination of buttons to customize.

4 Select a function.

Changing the Units of Measure

You can customize units of measure for distance, pace and speed, elevation, and more.
1 Hold MENU.

2 Select System > Format > Units.

3 Select a measurement type.

4 Select a unit of measure.

Viewing Device Information

You can view device information, such as the unit ID, software version, regulatory information, and license
agreement.

1 Hold MENU.
2 Select System > About.
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Viewing E-label Regulatory and Compliance Information

The label for this device is provided electronically. The e-label may provide regulatory information, such as
identification numbers provided by the FCC or regional compliance markings, as well as applicable product and
licensing information.

1 Hold MENU.
2 From the system menu, select About.

Device Information
Charging the Watch

This device contains a lithium-ion battery. See the Important Safety and Product Information guide in the product
box for product warnings and other important information.

NOTICE

To prevent corrosion, thoroughly clean and dry the contacts and the surrounding area before charging or
connecting to a computer. Refer to the cleaning instructions (Device Care, page 68).

Your watch comes with a proprietary charging cable. For optional accessories and replacement parts, go to
buy.garmin.com, or contact your Garmin dealer.

1 Plug the cable (A end) into the charging port on your watch.

2 Plug the other end of the cable into a USB-C® computer port or AC adapter (5 W minimum power rating).
The watch displays the current battery charge level.
3 Disconnect the watch after the battery charge level reaches 100%.
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Specifications

Battery type Rechargeable, built-in lithium-ion battery

Water rating 10 ATM?

Operating and storage temperature

From -20° to 60°C (from -4° to 140°F)
range

USB charging temperature range From 0° to 45°C (from 32° to 113°F)

EU wireless frequencies and transmit  Instinct E - 40mm: 2.4 GHz @ -1.72 dBm maximum; Instinct E - 45mm:
power 2.4 GHz @ 0.83 dBm maximum

Battery Life Information

The actual battery life depends on the features enabled on your watch, such as activity tracking, wrist-based
heart rate, phone notifications, GPS, internal sensors, and connected sensors (Tips for Maximizing the Battery
Life, page 73).

Instinct E - 40mm Battery Life Instinct E - 45mm Battery Life
Smartwatch mode Up to 14 days Up to 16 days
Battery saver watch mode Up to 35 days Up to 40 days
GPS only mode Up to 21 hours Up to 24 hours
All satellite systems mode Up to 14 hours Up to 16 hours
Max. battery GPS mode Up to 43 hours Up to 50 hours
Expedition GPS activity mode Up to 17 days Up to 20 days

Device Care

NOTICE

Do not use a sharp object to clean the device.
Avoid chemical cleaners, solvents, and insect repellents that can damage plastic components and finishes.

Thoroughly rinse the device with fresh water after exposure to chlorine, salt water, sunscreen, cosmetics,
alcohol, or other harsh chemicals. Prolonged exposure to these substances can damage the case.

Avoid pressing the buttons under water.
Avoid extreme shock and harsh treatment, because it can degrade the life of the product.

Do not store the device where prolonged exposure to extreme temperatures can occur, because it can cause
permanent damage.

1 The device withstands pressure equivalent to a depth of 100 m. For more information, go to www.garmin.com/waterrating.
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Cleaning the Watch

/\ CAUTION
Some users may experience skin irritation after prolonged use of the watch, especially if the user has sensitive
skin or allergies. If you notice any skin irritation, remove the watch and give your skin time to heal. To help
prevent skin irritation, ensure the watch is clean and dry, and do not overtighten the watch on your wrist.

NOTICE

Even small amounts of sweat or moisture can cause corrosion of the electrical contacts when connected to a
charger. Corrosion can prevent charging and data transfer.

TIP: For more information, go to garmin.com/fitandcare.
1 Rinse with water, or use a damp lint-free cloth.
2 Allow the watch to dry completely.
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Changing the Spring Bar Bands

You can replace the bands with new Instinct E watch bands or compatible QuickFit® bands. For information
about compatible watch bands and sizes, go to your Instinct E watch product page at buy.garmin.com.

1 Push in the watch pin, and remove the band from the watch.

2 Select an option:

To install Instinct E bands, align the new band with the holes on the watch, push in the watch pin, and
press the band into place.

NOTE: Make sure the band is secure. The watch pin should align with the holes on the watch.

To install compatible QuickFit bands, install a compatible watch pin on the watch, and press the new band
into place.

NOTE: Make sure the band is secure. The latch should close over the watch pin.
3 Repeat the steps to change the other band.
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Troubleshooting
Product Updates

Your device automatically checks for updates when connected to Bluetooth. You can manually check for
updates from the system settings (System Settings, page 64). On your computer, install Garmin Express
(garmin.com/express). On your phone, install the Garmin Connect app.

This provides easy access to these services for Garmin devices:
Software updates
Course updates
Data uploads to Garmin Connect
Product registration

Getting More Information

You can find more information about this product on the Garmin website.
Go to support.garmin.com for additional manuals, articles, and software updates.

Go to buy.garmin.com, or contact your Garmin dealer for information about optional accessories and
replacement parts.

Go to www.garmin.com/ataccuracy for information about feature accuracy.
This is not a medical device.

My device is in the wrong language

You can change the device language selection if you have accidently selected the wrong language on the
device.

1 Hold MENU.

Scroll down to the last item in the list, and press GPS.
Press GPS.

Select your language.

Press GPS.

ga h WDN

Is my phone compatible with my watch?
The Instinct E watch is compatible with phones using Bluetooth technology.
Go to garmin.com/ble for Bluetooth compatibility information.

My phone will not connect to the watch

If your phone will not connect to the watch, you can try these tips.
Turn off your phone and your watch, and turn them back on again.
Enable Bluetooth technology on your phone.

Update the Garmin Connect app to the latest version.

Remove your watch from the Garmin Connect app and the Bluetooth settings on your phone to retry the
pairing process.

If you bought a new phone, remove your watch from the Garmin Connect app on the phone you intend to stop

using.
Bring your phone within 10 m (33 ft.) of the watch.

On your phone, open the Garmin Connect app, and select ® ® ® > Garmin Devices > Add Device to enter pairing

mode.
From the watch face, hold MENU, and select Phone > Pair Phone.

Troubleshooting
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My watch does not display the correct time

The watch updates the time and date when you sync it. You should sync your watch to receive the correct time
when you change time zones, and to update for daylight saving time.

1 Confirm that the time is set to automatic (Time Settings, page 65).
2 Confirm that your computer or phone displays the correct local time.
3 Select an option:
Sync your watch to a computer (Using Garmin Connect on Your Computer, page 49).
Sync your watch to a phone (Using the Garmin Connect App, page 49).
Sync your watch with GPS (Syncing the Time with GPS, page 24).
The time and date are updated automatically.

Can | use my Bluetooth sensor with my watch?

The watch is compatible with some Bluetooth sensors. The first time you connect a sensor to your Garmin
watch, you must pair the watch and sensor. After they are paired, the watch connects to the sensor
automatically when you start an activity and the sensor is active and within range.

1 Hold MENU.
2 Select Sensors & Accessories > Add New.
3 Select an option:
Select Search All.
Select your sensor type.
You can customize the optional data fields (Customizing the Data Screens, page 17).

Restarting Your Watch

1 Hold CTRL until the watch turns off.
2 Hold CTRL to turn on the watch.

Resetting All Default Settings

Before you reset all default settings, you should sync the watch with the Garmin Connect app to upload your
activity data.

You can reset all of the watch settings to the factory default values.
1 Hold MENU.

2 Select System > Reset.

3 Select an option:

To reset all of the watch settings to the factory default values, including user profile data, but save activity
history and downloaded apps and files, select Reset Default Settings.

To reset all of the watch settings to the factory default values and delete all user-entered information and
activity history, select Delete Data and Reset Settings.
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Tips for Maximizing the Battery Life
To extend the life of the battery, you can try these tips.
+ Change the power mode during an activity (Changing the Power Mode, page 63).
+ Turn on the battery saver feature from the controls menu (Controls, page 33).
+ Reduce the screen timeout (Changing the Screen Settings, page 66).
+ Reduce the screen brightness (Changing the Screen Settings, page 66).
+ Use UltraTrac satellite mode for your activity (Satellite Settings, page 21).
 Turn off Bluetooth technology when you are not using connected features (Controls, page 33).
« When pausing your activity for a longer period of time, use the Resume Later option (Stopping an Activity,
page 4).
+ Use a watch face that is not updated every second.
For example, use a watch face without a second hand (Customizing the Watch Face, page 2).
+ Limit the phone notifications the watch displays (Managing Notifications, page 47).
+ Stop broadcasting heart rate data to paired devices (Broadcasting Heart Rate Data, page 38).
+ Turn off wrist-based heart rate monitoring (Wrist Heart Rate Monitor Settings, page 37).
NOTE: Wrist-based heart rate monitoring is used to calculate vigorous intensity minutes and calories burned.
+ Turn on manual pulse oximeter readings (Setting the Pulse Oximeter Mode, page 38).

Acquiring Satellite Signals
The device may need a clear view of the sky to acquire satellite signals. The time and date are set automatically
based on the GPS position.
TIP: For more information about GPS, go to garmin.com/aboutGPS.
1 Go outdoors to an open area.
The front of the device should be oriented toward the sky.
2 Wait while the device locates satellites.
It may take 30—-60 seconds to locate satellite signals.

Improving GPS Satellite Reception

+ Frequently sync the watch to your Garmin account:
o Connect your watch to a computer using the USB cable and the Garmin Express application.
o Sync your watch to the Garmin Connect app using your Bluetooth enabled phone.

While connected to your Garmin account, the watch downloads several days of satellite data, allowing it to
quickly locate satellite signals.

+ Take your watch outside to an open area away from tall buildings and trees.
+ Remain stationary for a few minutes.

The activity temperature reading is not accurate

Your body temperature affects the temperature reading for the internal temperature sensor. To get the most
accurate temperature reading, you should remove the watch from your wrist and wait 20 to 30 minutes.

You can also use an optional tempe external temperature sensor to view accurate ambient temperature
readings while wearing the watch.

Activity Tracking

For more information about activity tracking accuracy, go to garmin.com/ataccuracy.
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My daily step count does not appear
The daily step count is reset every night at midnight.

If dashes appear instead of your step count, allow the device to acquire satellite signals and set the time
automatically.

My step count does not seem accurate

If your step count does not seem accurate, you can try these tips.
Wear the watch on your non-dominant wrist.
Carry the watch in your pocket when pushing a stroller or lawn mower.
Carry the watch in your pocket when actively using your hands or arms only.

NOTE: The watch may interpret some repetitive motions, such as washing dishes, folding laundry, or clapping
your hands, as steps.

The step counts on my watch and my Garmin Connect account don't match
The step count on your Garmin Connect account updates when you sync your watch.
1 Select an option:
Sync your step count with the Garmin Express application (Using Garmin Connect on Your Computer,
page 49).
Sync your step count with the Garmin Connect app (Using the Garmin Connect App, page 49).
2 Wait while your data syncs.
Syncing can take several minutes.

NOTE: Refreshing the Garmin Connect app or the Garmin Express application does not sync your data or
update your step count.

The floors climbed amount does not seem accurate

Your watch uses an internal barometer to measure elevation changes as you climb floors. A floor climbed is
equal to 3 m (10 ft.).

Avoid holding handrails or skipping steps while climbing stairs.
In windy environments, cover the watch with your sleeve or jacket as strong gusts can cause erratic readings.
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Appendix
Data Fields

NOTE: Not all data fields are available for all activity types. Some data fields require ANT+ or Bluetooth
accessories to display data. Some data fields appear in more than one category on the watch.

TIP: You can also customize the data fields from the watch settings in the Garmin Connect app.
Cadence Fields

Name Description

Avg. Cadence Cycling. The average cadence for the current activity.

Avg. Cadence Running. The average cadence for the current activity.

Cycling. The number of revolutions of the crank arm. Your device must be connected to a

Cadence cadence accessory for this data to appear.

Cadence Running. The steps per minute (right and left).

Lap Cadence Cycling. The average cadence for the current lap.

Lap Cadence Running. The average cadence for the current lap.

Last Lap Cad. Cycling. The average cadence for the last completed lap.

Last Lap Cad. Running. The average cadence for the last completed lap.

Compass Fields

Compass Hdg. The direction you are moving based on the compass.
GPS Heading The direction you are moving based on GPS.
Heading The direction you are moving.

Distance Fields

Distance The distance traveled for the current track or activity.
Int. Distance The distance traveled for the current interval.

Lap Distance The distance traveled for the current lap.

Last Lap Dist. The distance traveled for the last completed lap.
Last Move Distance The distance traveled for the last completed move.
Move Distance The distance traveled for the current move.
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Elevation Fields

Name ‘ Description

Avg. Ascent

The average vertical distance of ascent since the last reset.

Avg. Descent

The average vertical distance of descent since the last reset.

Elevation

The altitude of your current location above or below sea level.

Glide Ratio

The ratio of horizontal distance traveled to the change in vertical distance.

GPS Elevation

The altitude of your current location using GPS.

Grade

The calculation of rise (elevation) over run (distance). For example, if for every 3 m (10 ft.)
you climb you travel 60 m (200 ft.), the grade is 5%.

Lap Ascent

The vertical distance of ascent for the current lap.

Lap Descent

The vertical distance of descent for the current lap.

Last Lap Ascent

The vertical distance of ascent for the last completed lap.

Last Lap Descent

The vertical distance of descent for the last completed lap.

Last Move Ascent

The vertical distance of ascent for the last completed move.

Last Move Descent

The vertical distance of descent for the last completed move.

Max. Ascent

The maximum rate of ascent in feet per minute or meters per minute since the last reset.

Max. Descent

The maximum rate of descent in meters per minute or feet per minute since the last reset.

Max. Elevation

The highest elevation reached since the last reset.

Min. Elevation

The lowest elevation reached since the last reset.

Move Ascent

The vertical distance of ascent for the current move.

Move Descent

The vertical distance of descent for the current move.

Total Ascent

The total elevation distance ascended since the last reset.

Total Descent

The total elevation distance descended since the last reset.

Floors Fields

Name Description

Floors Climbed

The total number of floors climbed up for the day.

Floors Descended

The total number of floors climbed down for the day.

Floors per Minute

The number of floors climbed up per minute.
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Heart Rate Fields

Name Description

The percentage of heart rate reserve (maximum heart rate minus resting heart

(o)
%
eHRR rate).
Aerobic TE The impact of the current activity on your aerobic fitness level.
Anaerobic TE The impact of the current activity on your anaerobic fitness level.
o The average percentage of heart rate reserve (maximum heart rate minus resting
Avg. %HRR -
heart rate) for the current activity.
Average HR The average heart rate for the current activity.

Avg HR %Max.

The average percentage of maximum heart rate for the current activity.

Your heart rate in beats per minute (bpm). Your device must have wrist-based

AR REE heart rate or be connected to a compatible heart rate monitor.
HR %Max. The percentage of maximum heart rate.
HR Zone The current range of your heart rate (1 to 5). The default zones are based on your

user profile and maximum heart rate (220 minus your age).

Int. Avg. %HRR

The average percentage of heart rate reserve (maximum heart rate minus resting
heart rate) for the current swim interval.

Int. Avg. %Max.

The average percentage of maximum heart rate for the current swim interval.

Int. Avg. HR

The average heart rate for the current swim interval.

Int. Max. %HRR

The maximum percentage of heart rate reserve (maximum heart rate minus
resting heart rate) for the current swim interval.

Int. Max. %Max.

The maximum percentage of maximum heart rate for the current swim interval.

Int. Max. HR The maximum heart rate for the current swim interval.
o The average percentage of heart rate reserve (maximum heart rate minus resting
Lap %HRR
heart rate) for the current lap.
Lap HR The average heart rate for the current lap.

Lap HR %Max.

The average percentage of maximum heart rate for the current lap.

Last Lap %HRR

The average percentage of heart rate reserve (maximum heart rate minus resting
heart rate) for the last completed lap.

Last Lap HR

The average heart rate for the last completed lap.

L. Lap HR %Max.

The average percentage of maximum heart rate for the last completed lap.

Last Move %HRR

The average percentage of heart rate reserve (maximum heart rate minus resting
heart rate) for the last move.

Last Move Heart Rate

The average heart rate for the last completed move.

Last Move Heart Rate
%Max.

The average percentage of maximum heart rate for the last move.

Move % Heart Rate
Reserve

The average percentage of heart rate reserve (maximum heart rate minus resting
heart rate) for the current move.
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Name Description

Move Heart Rate

The average heart rate in the current move.

Move Heart Rate %Max. The average percentage of maximum heart rate for the current move.

Time in Zone

The time elapsed in each heart rate zone.

Lengths Fields

Description

Interval Lengths

The number of pool lengths completed during the current interval.

‘ Lengths

The number of pool lengths completed during the current activity.

Navigation Fields

Name Description

The direction from your current location to a destination. You must be navigating for this

I data to appear.
The direction from your starting location to a destination. Course can be viewed as a
Course o .
planned or set route. You must be navigating for this data to appear.
Destlpatlon The position of your final destination.
Location
Dest. Wpt The last point on the route to the destination. You must be navigating for this data to

appear.

Dist. Remaining

The remaining distance to the final destination. You must be navigating for this data to
appear.

Distance To Next

The remaining distance to the next waypoint on the route. You must be navigating for this
data to appear.

Estimated Total

The estimated distance from the start to the final destination. You must be navigating for

Distance this data to appear.

ETA The estimated time of day when you will reach the final destination (adjusted to the local
time of the destination). You must be navigating for this data to appear.

ETA at Next The estimated time of day when you will reach the next waypoint on the route (adjusted
to the local time of the waypoint). You must be navigating for this data to appear.

ETE The estimated time remaining until you reach the final destination. You must be navi-

gating for this data to appear.

Glide Ratio Dest.

The glide ratio required to descend from your current position to the destination
elevation. You must be navigating for this data to appear.

The current position in latitude and longitude regardless of the selected position format

Lat/Lon setting.
Location The current position using the selected position format setting.
Next Waypoint The next point on the route. You must be navigating for this data to appear.
The distance to the left or right by which you have strayed from the original path of travel.
Off Course L .
You must be navigating for this data to appear.
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Name Description

Time to Next

The estimated time remaining before you reach the next waypoint in the route. You must
be navigating for this data to appear.

VMG

The speed at which you are closing on a destination along a route. You must be navi-
gating for this data to appear.

V Dist to Dest

The elevation distance between your current position and the final destination. You must
be navigating for this data to appear.

Vert Spd to Tgt

The rate of ascent or descent to a predetermined altitude. You must be navigating for
this data to appear.

Other Fields

Name Description

Active Calories

The calories burned during the activity.

Ambient Press.

The uncalibrated environmental pressure.

Baro. Pressure

The current calibrated environmental pressure.

Battery Hours

The number of hours remaining before the battery power is depleted.

Battery Level

The watch battery level.

Calories The calories burned throughout the day.

GPS The strength of the GPS satellite signal.

Laps The number of laps completed for the current activity.

Load The training load for the current gcti\(ity: Training load is the amount of excess post-exercise
oxygen consumption (EPOC), which indicates the strenuousness of your workout.

Moves The number of moves completed for the current activity.

Reps During a strength training activity, the number of repetitions in a workout set.

Respiration Rate

Your respiration rate in breaths per minute (brpm).

Set Timer During a strength training activity, the amount of time spent in the current workout set.

Steps The number of steps taken during the current activity.

Stress Your current stress level.

Sunrise The time of sunrise based on your GPS position.

Sunset The time of sunset based on your GPS position.

Time of Day The time of day based on your current location and time settings (format, time zone, daylight

saving time).
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Pace Fields

Name ‘ Description

500m Pace

The current rowing pace per 500 meters.

Avg. 500m Pace

The average rowing pace per 500 meters for the current activity.

Average Pace

The average pace for the current activity.

Int. Pace

The average pace for the current interval.

Lap 500m Pace

The average rowing pace per 500 meters for the current lap.

Lap Pace

The average pace for the current lap.

LL 500m Pace

The average rowing pace per 500 meters for the last lap.

Last Lap Pace

The average pace for the last completed lap.

Last Len. Pace

The average pace for your last completed pool length.

Last Move Pace

The average pace for the last completed move.

Move Pace The average pace for the current move.
Pace The current pace.
Rest Fields

Name Description

Repeat On The timer for the last interval plus the current rest (pool swimming).
Rest Timer The timer for the current rest (pool swimming).
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Run Dynamics

Name Description

Avg. GCT Bal.

The average ground contact time balance for the current session.

Avg GCT

The average amount of ground contact time for the current activity.

Avg. Stride Len.

The average stride length for the current session.

Avg. Vert. Osc.

The average amount of vertical oscillation for the current activity.

Avg. Vert. Ratio

The average ratio of vertical oscillation to stride length for the current session.

GCT Balance  The left/right balance of ground contact time while running.
The amount of time in each step that you spend on the ground while running, measured in
GCT o o , .
milliseconds. Ground contact time is not calculated while walking.
Lap GCT Bal.  The average ground contact time balance for the current lap.
Lap GCT The average amount of ground contact time for the current lap.

Lap Stride Len.

The average stride length for the current lap.

Lap Vert. Osc.

The average amount of vertical oscillation for the current lap.

Lap Vert. Ratio

The average ratio of vertical oscillation to stride length for the current lap.

Stride Length  The length of your stride from one footfall to the next, measured in meters.
. The amount of bounce while you are running. The vertical motion of your torso, measured in
Vertical Osc. )
centimeters for each step.
Vertical Ratio | The ratio of vertical oscillation to stride length.
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Speed Fields

Name Description

Avg. Moving Speed

The average speed when moving for the current activity.

Avg. Overall Speed

The average speed for the current activity, including both moving and stopped speeds.

Avg. Speed

The average speed for the current activity.

Avg. Nautical SOG

The average speed of travel in knots for the current activity, regardless of the course
steered and temporary variations in heading.

The average speed of travel for the current lap, regardless of the course steered and

SEDEite temporary variations in heading.
Lap Speed The average speed for the current lap.
Last Lap SOG The average speed of travel for the last completed lap, regardless of the course steered

and temporary variations in heading.

Last Lap Speed

The average speed for the last completed lap.

Last Move Speed

The average speed for the last completed move.

Maximum SOG

The maximum speed of travel for the current activity, regardless of the course steered
and temporary variations in heading.

Maximum Speed

The top speed for the current activity.

Move Speed The average speed for the current move.
Speed The current rate of travel.
SOG The qctual speed of travel, regardless of the course steered and temporary variations in
heading.
Vert. Spd. The rate of ascent or descent over time.
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Stroke Fields

Name Description

Avg Dist Per Stk

Swimming. The average distance traveled per stroke during the current activity.

Avg Dist Per Stk

Paddle sports. The average distance traveled per stroke during the current activity.

Avg. Strk Rate

Paddle sports. The average number of strokes per minute (spm) during the current activity.

Avg. Strk/Len

The average number of strokes per pool length during the current activity.

Dist. Per Stroke

Paddle sports. The distance traveled per stroke.

Int Strk Rate The average number of strokes per minute (spm) during the current interval.
Int Strk/Len The average number of strokes per pool length during the current interval.
Int Strk Type The current stroke type for the interval.

Lap Dist Per Stk

Swimming. The average distance traveled per stroke during the current lap.

Lap Dist Per Stk

Paddle sports. The average distance traveled per stroke during the current lap.

Lap Strk Rate

Swimming. The average number of strokes per minute (spm) during the current lap.

Lap Strk Rate

Paddle sports. The average number of strokes per minute (spm) during the current lap.

Lap Strokes Swimming. The total number of strokes for the current lap.
Lap Strokes Paddle sports. The total number of strokes for the current lap.
L Lap Dist P Stk Swimming. The average distance traveled per stroke during the last completed lap.

L Lap Dist P Stk

Paddle sports. The average distance traveled per stroke during the last completed lap.

L. Lap Stk. Rate

Swimming. The average number of strokes per minute (spm) during the last completed lap.

L. Lap Stk. Rate

Paddle sports. The average number of strokes per minute (spm) during the last completed
lap.

L. Lap Strokes

Swimming. The total number of strokes for the last completed lap.

L. Lap Strokes

Paddle sports. The total number of strokes for the last completed lap.

L. Len. Stk. Rate

The average number strokes per minute (spm) during the last completed pool length.

L. Len. Strokes

The total number of strokes for the last completed pool length.

L. Len. Stk. Type

The stroke type used during the last completed pool length.

Stroke Rate

Swimming. The number of strokes per minute (spm).

Stroke Rate

Paddle sports. The number of strokes per minute (spm).

Strokes

Swimming. The total number of strokes for the current activity.

Strokes

Paddle sports. The total number of strokes for the current activity.
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Swolf Fields

Name ‘ Description

The average swolf score for the current activity. Your swolf score is the sum of the time for
Average Swolf one length plus the number of strokes for that length (Swim Terminology, page 7). In open
water swimming, 25 meters is used to calculate your swolf score.

Int. Swolf The average swolf score for the current interval.

Lap Swolf The swolf score for the current lap.

L. Lap Swolf The swolf score for the last completed lap.

Last Len. Swolf The swolf score for the last completed pool length.

Temperature Fields

Name Description

24-Hour Max.

The maximum temperature recorded in the last 24 hours from a compatible temperature
sensor.

24-Hour Min.

The minimum temperature recorded in the last 24 hours from a compatible temperature
sensor.

The environmental temperature during the activity. Your body temperature affects the tempera-
Temperature ture sensor. You can pair a tempe sensor with your device to provide a consistent source of
accurate temperature data.

Timer Fields

Name

Description

Avg. Lap Time The average lap time for the current activity.
The total time recorded. For example, if you start the activity timer and run for 10
Elapsed Time minutes, then stop the timer for 5 minutes, then start the timer and run for 20 minutes,
your elapsed time is 35 minutes.
Interval Time The stopwatch time for the current interval.
Lap Time The stopwatch time for the current lap.

Last Lap Time

The stopwatch time for the last completed lap.

Last Move Time

The stopwatch time for the last completed move.

Move Time

The stopwatch time for the current move.

Moving Time

The total time moving for the current activity.

Overall Ahead/Behind

Running. The overall time ahead of or behind the target pace.

Stopped Time The total time stopped for the current activity.

Swim Time The swimming time for the current activity, not including rest time.

Timer The current time of the countdown timer.
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Workout Fields

Name Description

Reps During a workout, the remaining repetitions.

Step Distance The time or distance remaining for the workout step.
Step Pace The current pace during the workout step.

Step Speed The current speed during the workout step.

Step Time The time elapsed for the workout step.

Color Gauges and Running Dynamics Data

In the Garmin Connect activity, the running dynamics data displays as colored graphs. The color zones are
based on percentiles and show you how your running dynamics data compare to those of other runners.

Garmin has researched many runners of all different levels. The data values in the red or orange zones are
typical for less experienced or slower runners. The data values in the green, blue, or purple zones are typical

for more experienced or faster runners. More experienced runners tend to exhibit shorter ground contact times,
lower vertical oscillation, lower vertical ratio, and higher cadence than less experienced runners. However, taller
runners typically have slightly slower cadences, longer strides, and slightly higher vertical oscillation. Vertical
ratio is your vertical oscillation divided by stride length. It is not correlated with height.

Go to garmin.com/runningdynamics for more information on running dynamics. For additional theories and
interpretations of running dynamics data, you can search reputable running publications and websites.

Color Zone Percentile in Zone | Cadence Range | Ground Contact Time Range

. Purple >935 >183 spm <218 ms
- Blue 70-95 174-183 spm  218-248 ms
. Green 30-69 164-173 spm  249-277 ms
. Orange 2729 153-163 spm  278-308 ms
. Red =0 <153 spm >308 ms
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Ground Contact Time Balance Data
NOTE: In the Garmin Connect activity, the running dynamics data displays as colored graphs.

Ground contact time balance measures your running symmetry and appears as a percentage of your total
ground contact time. For example, 51.3% with an arrow pointing left indicates the runner is spending more time
on the ground when on the left foot. If your data screen displays both numbers, for example 48-52, 48% is the

left foot and 52% is the right foot.
. Orange . Green - Orange . Red

Symmetry Poor Fair Good Fair Poor

Color Zone

Percent of Other Runners 5% 25% 40% 25% 5%

e GILG RGN EEm T EREIEN Y >52.2% L | 50.8-52.2% L 50.7% L—-50.7% R | 50.8-52.2% R >52.2% R

While developing and testing running dynamics, the Garmin team found correlations between injuries and
greater imbalances with certain runners. For many runners, ground contact time balance tends to deviate
further from 50—50 when running up or down hills. Most running coaches agree that a symmetrical running
form is good. Elite runners tend to have quick and balanced strides.

You can watch the gauge or data field during your run or view the summary on your Garmin Connect account
after your run. As with the other running dynamics data, ground contact time balance is a quantitative
measurement to help you learn about your running form.

Vertical Oscillation and Vertical Ratio Data
NOTE: In the Garmin Connect activity, the running dynamics data displays as colored graphs.

The data ranges for vertical oscillation and vertical ratio are slightly different depending on the sensor and
whether it is positioned at the chest (HRM-Fit or HRM-Pro series accessories) or at the waist (Running
Dynamics Pod accessory).

Vertical Oscillation | Vertical Oscillation @ Vertical Ratio at | Vertical Ratio at
Range at Waist Chest Waist

Percentile in
Color Zone

Zone Range at Chest

(] Purple >9° <6.4 cm <6.8 cm <6.1% <6.5%

. Blue /0795 6.4-8.1cm 6.8-8.9cm 6.1-7.4% 6.5-8.3%
B 30-69 8.2-9.7 cm 9.0-10.9 cm 7.5-8.6% 8.4-10.0%
] Orange °~2° 9.8-11.5¢cm 11.0-13.0cm 8.7-10.1% 10.1-11.9%
. Red <° >11.5¢cm >13.0 cm >10.1% >11.9%
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V02 Max. Standard Ratings

These tables include standardized classifications for VO2 max. estimates by age and sex.

Percentile 40-49 50-59 60-69 70-79

Superior 95 55.4 54 52.5 48.9 457 421
Excellent 80 51.1 48.3 46.4 43.4 39.5 36.7
Good 60 454 44 42.4 39.2 3585 2.8
Fair 40 41.7 40.5 38.5 35.6 323 29.4
Poor 0-40 <41.7 <40.5 <38.5 <35.6 <32.3 <29.4
Females Percentile

Superior 95 49.6 47.4 453 41.1 37.8 36.7
Excellent 80 43.9 42.4 39.7 36.7 33 30.9
Good 60 39.5 37.8 36.3 33 30 28.1
Fair 40 36.1 344 33 30.1 27.5 25.9
Poor 0-40 <36.1 <34.4 <33 <30.1 <27.5 <25.9

Data reprinted with permission from The Cooper Institute. For more information, go to www.Cooperlinstitute.org.

Wheel Size and Circumference

Your speed sensor automatically detects your wheel size. If necessary, you can manually enter your wheel
circumference in the speed sensor settings.

The tire size is marked on both sides of the tire. You can measure the circumference of your wheel or use one of
the calculators available on the internet.

Symbol Definitions
These symbols may appear on the device or accessory labels.

WEEE disposal and recycling symbol. The WEEE symbol is attached to the product in compliance with the
ﬁ EU directive 2012/19/EU on Waste Electrical and Electronic Equipment (WEEE). It is intended to deter the
improper disposal of this product and to promote reuse and recycling.
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